Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Carburazione 125d

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Davidemodolo Posted - 26 ott 2017 : 09:42:44
Buongiorno a tutti sono di nuovo in mezzo si problemi.
Accendendo la mia lambretta che parte quasi subito poi mi inizia a dare problemi, il motore gira benissimo ma c'è qualcosa tra miscela e carburazione.
Una volta partita cerco di carburarla e all' improvviso accellera quasi al massimo di giri senza che io acceleri. Ho spento immediatamente la moto e riaccendendola a fatica ma tanta fatica poi non lo ha più fatto.
Una volta scaldata poi fa una fatica immane ad accendersi e si sente come se sta per partire facendo due scoppi e poi si rispegne.
Ho controllato i getti e pulito per bene il carburatore il giorno prima ed è tutto nella norma. La miscela premetto che è un po' grassa pervhe gli elettrodi sono neri ma non bagnati ne tantomeno incrostati.
Uso un olio motul 2T semi sintetico.
Datemi pareri perché non so più come risolvere il problema.
12   U L T I M E    R I S P O S T E    (in alto le più recenti)
Raffa1975 Posted - 24 nov 2017 : 21:21:52
Tutto e' bene cio' che finisce bene, e allora per la messa in strada ti fai 25 chilometri, vieni da me e ci facciamo una bella chiaccherata.

CiaoRaffa1975.
Davidemodolo Posted - 24 nov 2017 : 19:59:58
Eccomi qua con la mia lambretta sistemata. Scusate l'attesa.
Allora.... il problema principale stava nella bobina a T dell'alta tensione che non andava più bene, e poi per mia svista lo spillo del carburatore al contrario.
Purtroppo a mio gran rammarico me l'hanno sistemata i meccanici di casa lambretta (persone molto cordiali, affidabili e gentili, VERI PROFESSIONISTI), avrei voluto risolverli io i problemi ma non c'è l'ho fatta, mi accontento di aver fatto un buon restauro da solo partendo da zero anche se con un po di amaro in bocca per non aver saputo risolvere questo problema.
Adesso via con le pratiche per la messa in strada......
Iso Posted - 03 nov 2017 : 08:17:23
Se aspira aria non aspira poca, se in moto fa fumo ....


Ciao.
Davidemodolo Posted - 03 nov 2017 : 06:33:27
he ma non riesco a capire cosa abbia, noto solo che adesso anche da fredda fa una fatica boia a partire e che anche schiacciando il "pulsante" per far arrivare più benzina la candela non si bagna e la moto non parte. Provando a staccare la cannetta dal carburatore la benzina scende che è una meraviglia.
Da notare che il carburatore l'ho appena aperto e pulito, passato tutti i getti con del filo di rame ed il resto poi ho soffiato tutto con aria compressa.
è per quello che la cosa mi fa molto strano.
o si incanta il galleggiante o non so a cosa pensare anche se mi fa strano che si incanti perchè tutti i componenti interni erano belli ed immacolati
metz Posted - 02 nov 2017 : 21:44:06
Dai sintomi che descrivi a mio avviso tira aria da qualche parte
Davidemodolo Posted - 02 nov 2017 : 21:40:55
Ho provato a fare verie prove, la moto è migliorata un pochino ma siamo ancora in alto mare. In settimana mi sa che la porto a far vedere pervhe non so più che fare
Belligerante ugo Posted - 27 ott 2017 : 14:01:52
Allora ti consiglio di mettere una NGK B7HS(equivalente 240),quello che vuole dire Raffa1975 di stringere bene i fili mi massa forse potrebbe esserci qualche filo di massa lento ciao

belligerante ugo
Davidemodolo Posted - 27 ott 2017 : 11:48:49
Guardando stamattina monto una candela ngk b6hs e guardando in rete ha lo tesso grado di temperatura delle vecchie candele bosch 225 che montavano originariamente le lambretta d.
Premetto che ho appena sostituito condensatore e puntine.
Raffa1975, cosa intendi per dadi di massa? Scusa la mia ignoranza
Raffa1975 Posted - 26 ott 2017 : 20:11:44
Se hai pulito il tutto, secondo me hai problemi di corrente. Controlla se sono serrati i dadi di massa la mia aveva quel problema banale e adesso parte subito e va' bene.

CiaoRaffa1975.
Davidemodolo Posted - 26 ott 2017 : 18:35:58
Gli elettrodi della candela sono a distanza di 0.4, distanza che mi è stata consigliata dai meccanici di casa lambretta, domani provo a vedere che candela monta che non mi ricordo poi vi dico.
Riguardo al fumo invece, si ne fa ma non cosi tanto eccessivo, all'inizio da fredda ne fa un po di più poi da calda un pelino diminuisce.
Iso Posted - 26 ott 2017 : 12:14:14
Uhm ....., fa fumo?


Ciao.
Belligerante ugo Posted - 26 ott 2017 : 11:22:46
Controlla la candela e nel caso sotituiscila con una con coifficiente più alto,oppure avvicina l'elettrodo ciao

belligerante ugo

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,06 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2017 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits