Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Come faccio a rimetterla in strada???

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Baldo78 Posted - 19 feb 2017 : 20:12:40
<<Disucussione scissa da: http://www.scooterdepoca.com/forum/topic.asp?TOPIC_ID=53327>>

Visto che ormai siamo in tema vi chiedo due cose
La prima...siamo proprio sicuri che la sabbiatura sia così necessaria? mi spiego meglio...smontando tutte le varie parti mi sono reso conto che non ci sono segni di ruggine...solo qualche sverniciata (vi allego un paio di foto e tenete conto che tutti i pezzi sono messi in quel modo..qualcuno magari ha qualche graffietto superficiale dove manca la tinta)
La seconda è se sapete dirmi o magarmi linkarmi una discussione (io non ne ho trovate) su come preparare i vari pezzi per la sabbiatura...tipo i pezzi dove sono presenti filettature (maschi o femmine che siano) vanno protetti? se si come (punzonatura compresa)? Ci sono delle viti che vanno lasciate montate perchè poi andranno in tinta?

2-19_at_20.01.44.jpg
_ _

2-19_at_20.01.43.jpg
_ _

Allegato: 2017219201047_2-19_at_20.01.44.jpg


Allegato: 201721920116_2-19_at_20.01.43.jpg
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Ignazio Campus Posted - 20 mag 2018 : 13:14:47
Questa è la trecciola come già detto in precedenza gli attacchi sono quelli,comunque io la eliminerei la massa che hai messo sul bilanciere all. foto.

ciao.

trec.jpg
_ _
Belligerante ugo Posted - 20 mag 2018 : 13:02:50
Caro Baldo il cavo massa è collegato dietro la scatola regolazione oppure morsettiera poi un capo va alla bobina e l'altro sul coperchio volano se il tuo è cosi va bene ciao

belligerante ugo
Baldo78 Posted - 20 mag 2018 : 11:15:45
Citazione:
Messaggio inserito da Ignazio Campus

Se ti riferisci alla trecciola di massa va collegata un capo alla morsettiera uno alla bobina e l altro capo al copri volano.


ciao.


Io ho quella con due soli capi
Uno alla bobina e l'altro a massa e l'ho messo lì
Mi stai dicendo che il cavo con due capi è sbagliato ?
Baldo
Belligerante ugo Posted - 19 mag 2018 : 13:18:36
Parli di questo registro in foto se lo hai svitato tutto dal supporto allora devi riavvitarlo e tirare di più il filo spostando il morsetto di quel poco che basti,cosi avrai sempre modo di regolarlo se la frizioni si allenta con il tempo ciao

01_FILEminimizer.jpg
_ _

belligerante ugo
Baldo78 Posted - 19 mag 2018 : 13:03:12
Stamani ho registrato il cavo della frizione
Ho dato prima un pò di pedalate in folle con la frizione tirata (magari si era un pò incollata)
Ho dovuto svitare tutto il registro e una volta inserita la 1a stavolta non si è spenta e sono riuscito a farci un giretto in garage
A questo punto cosa dovrei fare?? Immagino non sia proprio corretto che il registro sia quasi completamente svitato...
Grazie
Baldo
Kawasaki93 Posted - 18 mag 2018 : 23:21:17
Balbo questo è stato il motivo per cui ho dovuto rifare tutto il motore ....mettevo la prima e la moto saltava e si spegneva non riuscivo a fare nulla la frizione non staccava ...spero ora che ho finito entri tranquillamente la frizione ...hai provato a moto spenta in folle e vedere se la pedivella va a vuoto?

Carravetta alberto
Ignazio Campus Posted - 18 mag 2018 : 22:35:50
La trecciola deve avere tre occhielli di conseguenza tre attacchi e vanno collegati come detto prima.

Ciao.
Baldo78 Posted - 18 mag 2018 : 22:21:42
Citazione:
Messaggio inserito da Ignazio Campus

Se ti riferisci alla trecciola di massa va collegata un capo alla morsettiera uno alla bobina e l altro capo al copri volano.


ciao.


Io ho quella con due soli capi
Uno alla bobina e l'altro a massa e l'ho messo lì
Mi stai dicendo che il cavo con due capi è sbagliato ?
Baldo
Ignazio Campus Posted - 18 mag 2018 : 21:57:02
Se ti riferisci alla trecciola di massa va collegata un capo alla morsettiera uno alla bobina e l altro capo al copri volano.


ciao.
Baldo78 Posted - 18 mag 2018 : 21:38:45
Ugo ma se la frizione fosse troppo tirata la pedivella non dovrebbe andare a vuoto quando l'accendo?
Ignazio è il cavo della massa della bobina
Non sapevo dove attaccarlo e l'ho messo li sfruttando il pasacavo della candela
Così mi rimane ben nascosto
Baldo
Ignazio Campus Posted - 18 mag 2018 : 20:51:19
Il cavo interno è la 1° marcia,alla carrucola anteriore al cavo 2 3 4 per la frizione prova a registrarla.

scusa la massa che hai messo sul bilanciere a cosa serve?

ciao.
Belligerante ugo Posted - 18 mag 2018 : 20:35:01
Accade che se metti la prima non ci va,ma ci va un'altra marcia,scusa Baldo dalla foto io noto che la frizione è troppo tirata ciao

belligerante ugo
Baldo78 Posted - 18 mag 2018 : 19:06:01
Errore da principiante
Ho finito di rimontare tutto (mi mancano solo pance e sella) e mi sono deciso solo ora a provare a fare un giro...morale come ingrano la 1a la lambra si spegne come se la frizione non fosse minimamente tirata
Vi posto la foto dei leveraggi e vi faccio una domanda...se nei leveraggi avessi invertito i cavi delle marce cosa accadrebbe?
Grazie
Baldo


5-18_at_19.03.26.jpg
_ _

5-18_at_19.03.27.jpg
_ _
Balbo Posted - 14 mag 2018 : 09:49:30
carb. da sostituire.
Fai un'ultima -- ultima prova :
prendi dei fiammiferi a boccia tonda e gambo lungo e lo passi , a mano , dentro la sede dello spillo ;
lo giri in tondo spingendo poco contro la sede.
Poi riprova , se va OK ! se non va AMEN!!

Balbo
Baldo78 Posted - 14 mag 2018 : 08:58:01
Niente da fare
Ho provato a fare come suggerito da Iso ma nulla...continua a dare il solito problema
Metto in moto...dò due sgassate...spengo...e lasciando il rubinetto della benzina aperto dopo pochi minuti il carburatore inizia a pisciare miscela dal nebulizzatore.
A questo punto non ci sono dubbi che sia la sede dello spillo vero?che non si chiude a dovere a non appena riempita la vaschetta continua ad erogare benzina fino a straboradare?
O avete altre suggerimenti?
Vorrei esserne sicuro prima di andarmi a cercare un nuovo carburo da sostituire per una banalità del genere
Baldo78 Posted - 12 mag 2018 : 22:27:59
No no era solo una domanda per sapere se qulacuno di voi lo aveva già fatto
Alla fine tra provare e sostituirlo...tanto vale provare!
Baldo
Iso Posted - 12 mag 2018 : 22:10:48
Se hai dubbi meglio che passo direttamente alla sostituzione.

Ciao.
Baldo78 Posted - 12 mag 2018 : 22:02:33
Citazione:
Messaggio inserito da Iso

Probabilmente si ovalizzato la sede del cono.
Potresti provare a rifarla con uno spillo ruotante si trapano e pasta smeriglio.
Anche colpendo con un piccolo martello lo spillo appogiato alla sede.

Se non risolvi così, si deve cambiare il carburatore.


Ciao.



Ma se faccio così non rischio di aumentare la profondità della sede? Ribandendo con un piccolo martello poi lo spillo e il galleggiante mi garantiscono una corsa fino alla completa chiusura?
Baldo
Ignazio Campus Posted - 12 mag 2018 : 21:02:53
Luigi ti ho mandato una mail grazie.

ciao.
Iso Posted - 12 mag 2018 : 20:08:28
Probabilmente si ovalizzato la sede del cono.
Potresti provare a rifarla con uno spillo ruotante si trapano e pasta smeriglio.
Anche colpendo con un piccolo martello lo spillo appogiato alla sede.

Se non risolvi così, si deve cambiare il carburatore.


Ciao.

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,11 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits