Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 si spegne con luci

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Maxlaugiada Posted - 02 feb 2018 : 16:34:23
salve a tutti, dopo un lungo letargo invernale ieri ho messo in moto la lambretta, li 125 '63, facendo un giretto mi accorgo che al minimo accendendo le luci si spegne tranne accelerando un pò. non mi pareva lo facesse prima ma onestamente non ricordo bene. Cosa potrebbe essere? grazie come sempre.
7   U L T I M E    R I S P O S T E    (in alto le più recenti)
hobby solo Posted - 05 feb 2018 : 19:52:40
Citazione:
Messaggio inserito da Wildcat

Se il problema è che si spegne accendendo le luci, certamente hai il volano smagnetizzato.



É possibile, ma non è detto. Io, con lo stesso problema, avevo il volano ben magnetizzato ma, per togliermi il dubbio, l'ho fatto rimagnetizzare senza risultato.

hosol
Wildcat Posted - 05 feb 2018 : 18:49:51
Se il problema è che si spegne accendendo le luci, certamente hai il volano smagnetizzato.
Iso Posted - 02 feb 2018 : 22:33:30
Dopo le verifiche suggerito da Hobby io sostituirei il condensatore.
Questo sintomo è ormai noto, la causa è una riduzione della corrente alla candela,
Di solito col solo avvicinare gli elettrodi della candela il sintomo scompare.
Le cause però possono essere anche altre ed una ricontrollata al regolaggio delle distanze è doverosa, spece se il sintomo si manifesta, dopo un intervento di manutenzione.
Ma potrebbe dipendere anche da un deterioramento della bobina e/o del condensatore.

C'è da dire che le bobine non sono organi che col tempo si esauriscano o perdono graduale rendimento. Sono fatti di filo di rame smaltato, ferro e carta isolante (più l'involucro che può essere di vario materiale).
Queste si guastano all'improvviso, che può manifestarsi sia in una riduzione sensibile della scintilla, sia in un immediato ko.
Invece il condensatore invecchia di suo anche quando non è in uso, è fatto di strati di carta e lamine di stagnola finissima iimerse in un gel, questo in partilcare invecchia.
Delle volte i condensatori si gonfiano mandando fuori sede il capuccio di chiusura.
Io punterei più su questo componente che la bobina.
Ma è anche vero che istallando una bobina più moderna ne giova il rendimento del sistemna di accensione in generale e questa può sciopperire alle deficenze di altri componenti.

Ciao.
Belligerante ugo Posted - 02 feb 2018 : 20:26:28
Quoto tutto quello che hanno detto ma controlla anche i collegamenti ciao

belligerante ugo
Maxlaugiada Posted - 02 feb 2018 : 20:02:55
in effetti stavo pensando anch'io alla bobina che è ancora la sua e forse può creare problema provo a cambiarla e faccio sapere, grazie ciao.
riz Posted - 02 feb 2018 : 17:47:40
magari hai la bobina di AT un po fiacca.
valuta se sostituirla con una tipo ciao

-------------------------
Homo Nocturno
hobby solo Posted - 02 feb 2018 : 17:36:14
Controlla la distanza di apertura delle puntine (tra 0,35 e 0,40 mm). Eventualmente avvicina un po' gli elettrodi della candela.

hosol

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,04 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits