Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Parte solo a spinta e poi si spegne..

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Cristina Posted - 18 dic 2017 : 12:17:40
Buongiorno a tutti, stamattina per approfittare della bellissima giornata decido di fare un giro in Lambretta (Li 125 III serie), ma tutti i buoni propositi sono svaniti quando ha deciso di non partire se non a spinta in discesa. Con la pedalina non parte nemmeno a pagarla e a spinta si accende ma dopo poco è come se non mantenesse il minimo e si spegne. Ho provato a tenere l'aria aperta poi a chiuderla ma niente, ho notato che la candela è bagnata, ma anche ripulendola parte solo a spinta e fa sempre lo stesso scherzetto.
Essendo stata restaurata da non molto (meno di un anno) ed essendo la prima volta che fa questo scherzetto sono un po' spiazzata.
Che fare?
Grazie a tutti.
17   U L T I M E    R I S P O S T E    (in alto le più recenti)
Cristina Posted - 01 feb 2018 : 19:31:50
Errore mio, mi riferivo al serbatoio. Comunque abbiamo preferito sostituirlo, visto che la ruggine lo stava logorando.

Ciao CriCri
GiPiRat Posted - 30 gen 2018 : 12:22:39
E' successa la stessa cosa anche alla mia 150 DL la scorsa estate, solo che il mio serbatoio non era bucato ma completamente arrugginito all'interno, così da riempire di polvere finissima il filtro del rubinetto (che perdeva) ed il carburatore (che perdeva anch'esso!). Un'energica pulita del carburatore, la sostituzione del rubinetto e la sabbiatura e tankerizzazione del serbatoio hanno risolto definitivamente la questione.

Ciao, Gino
Janez Posted - 30 gen 2018 : 08:48:43
Son contento che hai risolto! I vecchi serbatoio specie se molto rugginosi all'interno andrebbero prima rigenerati e/o tankerizzati, altrimenti la ruggine sporca i getti e la lambretta non parte piu...
Forse tanica e' un modo dialettale per indicare il serbatoio, la tanica e' un recipiente con tappo di solito di plastica per contenere liquidi vari, anche benzina ma e' portatile....

Lambretta Club Trento
Ignazio Campus Posted - 29 gen 2018 : 19:36:18
Ciao,scusa a che tanica ti riferisci visto che hai detto che gocciolava ovunque??il serbatoio!!!
Cristina Posted - 29 gen 2018 : 17:33:55
C'era un foro nella tanica a causa della ruggine suppongo e quindi sgocciolava ovunque. La tanica bucata era l'unica cosa a cui non avrei mai pensato!

Ciao CriCri.
Raffa1975 Posted - 19 gen 2018 : 22:11:37
Dai.... niente di male tutto e' bene cio che finisce bene.

Ma tutte quelle gran perdite?

CiaoRaffa1975.
Cristina Posted - 19 gen 2018 : 21:45:50
Ciao a tutti, anche se è passato un po' di tempo volevi farvi sapere che dopo un pò siamo riusciti a scoprire l'arcano, il problema era una tanica non cambiata ed arrugginita! Quindi dopo averci camminato un paio di volte, con la benzina sporca mi si otturavano i cicler. Adesso basta solo un colpo di pedivella per farla tornare a ruggire. .
Colgo l'occasione per ringraziarvi dei vostri consigli. Buon fine settimana a tutti!
CriCri
max_83 Posted - 18 dic 2017 : 16:25:55
Sulla mia J50 avevo lo spillo, quello collegato al galleggiante, che non chiudeva bene e le partenze erano una tortura perché era sempre ingolfata. In attesa del ricambio e per capire se poteva essere davvero il problema, chiudevo il rubinetto col motore acceso, in modo da svuotare tutto il carburatore e l'impianto. In questo modo riuscivo dopo qualche spedalata a farla partire. Non so se come prova può essere d'aiuto.

Massimiliano R.
L.C.E.R.
Cristina Posted - 18 dic 2017 : 14:47:39
si praticamente è tutto sporco d'olio esternamente, anche la carrozzeria sottostante.
perussu Posted - 18 dic 2017 : 14:28:05
Trasuda benzina?
Bisogna capire da dove e perchè.
Visto che funziona male potrebbe essere lo spillo del galleggiante che per qualche motivo non chiude bene l'afflusso dal serbatoio e di conseguenza la benza trafila fuori ma sopratutto dentro il cilindro, ingolfando il motore.
Da lì il malfunzionamento e la candela bagnata.
Ma è solo una delle ipotesi plausibili.......

Come suggerito, dai una bella pulita e revisionata accurata al sistema di alimentazione.

A+


***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Belligerante ugo Posted - 18 dic 2017 : 14:12:49
Si ti conviene pulire tutto anche il carburatore e controllarlo può darsi che ci sia qualcosa lenta o guarnizione deteriorata ciao

belligerante ugo
Cristina Posted - 18 dic 2017 : 14:05:29
Appena ho aperto il cofano laterale per sganciare la molla del filtro, ho notato subito dell'olio nella parte della carrozzeria sottostante il filtro e il carburatore. Infatti gronda olio/miscela, quasi gocciola!
Non riesco a capire se è il tubicino della benzina che perde. Credo si debba ripulire tutto e poi fare una prova... che ne dite?
Per il restauro oltre la carrozzeria, naturalmente tutto quello che c'era da cambiare e il motore se n'è occupato un meccanico. Mio padre l'ha portato da un paio di meccanici per farlo partire e soltanto uno ci è riuscito e di conseguenza se ne è occupato lui di metterlo a punto. Però dovrei chiedere a mio padre per sapere cosa ha fatto di preciso.

Belligerante ugo Posted - 18 dic 2017 : 13:40:27
Prova ad avvicinare l'elettrodo della candela ciao

belligerante ugo
perussu Posted - 18 dic 2017 : 13:09:01
Parli di restauro recente........
Che lavori sono stati fatti?

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Janez Posted - 18 dic 2017 : 13:05:52
il 99% dei problemi sono carburatore o impianto elettrico verifica ci sia una bella scintilla, poi vedi se arriva benzina e che il carburatore sia pulito, e come ti hanno gia detto anche la presa aria - filtro dell'aria

Lambretta Club Trento
perussu Posted - 18 dic 2017 : 13:01:48
Non c.è mica uno straccio o K-way sotto la punta della sella?


A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
perussu Posted - 18 dic 2017 : 12:58:32
Che sia soffocata di aspirazione?
Hai provato a sganciare la molla che blocca la "pipa" alla cassa del filtro, in modo da dargli piu aria?

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,08 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits