Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Come faccio a rimetterla in strada???

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Baldo78 Posted - 19 feb 2017 : 20:12:40
<<Disucussione scissa da: http://www.scooterdepoca.com/forum/topic.asp?TOPIC_ID=53327>>

Visto che ormai siamo in tema vi chiedo due cose
La prima...siamo proprio sicuri che la sabbiatura sia così necessaria? mi spiego meglio...smontando tutte le varie parti mi sono reso conto che non ci sono segni di ruggine...solo qualche sverniciata (vi allego un paio di foto e tenete conto che tutti i pezzi sono messi in quel modo..qualcuno magari ha qualche graffietto superficiale dove manca la tinta)
La seconda è se sapete dirmi o magarmi linkarmi una discussione (io non ne ho trovate) su come preparare i vari pezzi per la sabbiatura...tipo i pezzi dove sono presenti filettature (maschi o femmine che siano) vanno protetti? se si come (punzonatura compresa)? Ci sono delle viti che vanno lasciate montate perchè poi andranno in tinta?

2-19_at_20.01.44.jpg
_ _

2-19_at_20.01.43.jpg
_ _

Allegato: 2017219201047_2-19_at_20.01.44.jpg


Allegato: 201721920116_2-19_at_20.01.43.jpg
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Baldo78 Posted - 18 apr 2018 : 12:20:51
Ragazzi ieri sera ho fatto la prova montando le pance laterali
Ho messo la guarnizione lungo il telaio e montanto i ganci
Entrambe le pance nella parte posteriore sporgono non poco dal telaio
Per far scorrere le rotelle dei ganci sulle rispettive guide ho dovuto spingere un bel pò le pance verso il telaio
E'regolare?? Una quasi non riuscivo a chiuderla
Qualcuno ha qualche foto da dietro (inqudratura targa per intenderci) con le due pance appoggiate sul telaio prima di esser chiuse?
Purtroppo sono passati quasi due anni da quando ho iniziato e non mi ricordo come fossero allora
Devo dire però che una volta fissate non si muovono di 1 mm
Grazie
Baldo
Baldo78 Posted - 14 apr 2018 : 09:17:41
Citazione:
Messaggio inserito da Belligerante ugo

Quoto Ignazio e scusami tu io avevo capito che lo stavi provando il pistone certo logico che devi mettere le fasce per montarlo e mi raccomando di metterlo in posizione giusta con la freccia(stampigliata sul pistone)verso lo scarico e le due fasce che si bloccano nei grani di fermo ciao

belligerante ugo



Si sì Ugo su lato dello scarico e sulle fasce che si fermano sui grani sono stato attento
ma fate bene a ricordarmi le cose anche più banali
Comunque per adesso problema rimandato...la gabbietta a rullini della biella è da sostituire e prima di 3 o 4 giorni non arriva
Mi dedicherò al manubrio adesso
Baldo
Belligerante ugo Posted - 14 apr 2018 : 09:03:16
Quoto Ignazio e scusami tu io avevo capito che lo stavi provando il pistone certo logico che devi mettere le fasce per montarlo e mi raccomando di metterlo in posizione giusta con la freccia(stampigliata sul pistone)verso lo scarico e le due fasce che si bloccano nei grani di fermo ciao

belligerante ugo
Ignazio Campus Posted - 13 apr 2018 : 23:18:33
Tranquillo non ci fai perdere del tempo,ovviamente devi montare il pistone sulla biella spinotto seeger fasce mettici dell olio e fai scendere il cilindro facendo attenzione alle fasce che siano posizionate bene e deve scorrere.

ciao.
Baldo78 Posted - 13 apr 2018 : 23:04:24
Citazione:
Messaggio inserito da Ignazio Campus

Dal video si vede che il dado non è bloccato e manca la rondella di sicurezza sembra che il tamburo slitti,ma il pistone e sulla biella che lavoro hai fatto al cilindro?



Ineffetti non ho fatto la riprova dopo aver montato la rondella di fissaggio con la sua vitina...scusate se vi faccio perdere del tempo cn domande idiote
Su cilindro e pistone non ho fatto nulla
Lo avevo portato da Balestri che mi ha chiesto 200 eurini per portarlo a 150cc
Sicuramente li valeva tutti ma dato che mi aveva detto che comunque erano messi bene e che si poteva anche lasciarli così cambiando solo le face...ho optato per quest'ultima soluzione.
200€ al momento non facevano per le mie tasche...questo restauro mi sta dissanguando ed è un parto!!
Comunque...è regolare che il pistone non scorra con le fasce nuove? Al momento non è montato sulla biella
Devo montarlo? Perché mi era venuto il dubbio che poi non sarebbe stato centrato lo spinotto...
Ignazio Campus Posted - 13 apr 2018 : 22:44:59
Dal video si vede che il dado non è bloccato e manca la rondella di sicurezza sembra che il tamburo slitti,ma il pistone e sulla biella che lavoro hai fatto al cilindro?
Baldo78 Posted - 13 apr 2018 : 22:34:53
Citazione:
Messaggio inserito da Belligerante ugo

Il vidio non si vede,il pistone per provare devi inserirlo senza le fasce(segmenti)altrimenti con le fasce è logico che non riesci a farlo scendere o salire ciao

belligerante ugo



Scusami Ugo forse sono troppo ignorante...ma se metto il pistone nel cilindro senza segmenti...poi come li monto?
Riguardo al video ci riprovo
Belligerante ugo Posted - 13 apr 2018 : 22:24:38
Il vidio non si vede,il pistone per provare devi inserirlo senza le fasce(segmenti)altrimenti con le fasce è logico che non riesci a farlo scendere o salire ciao

belligerante ugo
Baldo78 Posted - 13 apr 2018 : 22:07:17
Grazie del supporto ragazzi
Passo ai dubbi seguenti
1- Mozzo posteriore per il quale vi allego un video
È regolare che abbia quel gioco avanti e indietro e che poi abbia quello scattino che si vede al 5" e all' 11"
2- Gruppo termico...sono andato da Robino con il mio gruppo termico come suggeritomi. Persona fantastica mi ha addirittura regalato i segmenti
È regolare che inserendo il pistone dal basso una volta entrati i segmenti il pistone seppur appena abboccato sia duro indiavolato e non scorre?
Baldo

http://youtu.be/SGe6ZUXqyPI
Ignazio Campus Posted - 13 apr 2018 : 21:40:58
Credo anche io che vadano bene i braccetti, confrontandoli con la mia sono identici e funzionano bene, le prime foto forse ingannavano all. foto.
ciao.

biel.jpg
_ _
Belligerante ugo Posted - 13 apr 2018 : 21:04:37
Ad occhio caro Marino dalle foto postate da Marco i braccetti vanno bene perciò i tamponi sono giusti,la prima foto forse inganna ma i tamponi devono essere tutti e 4 uguali per le LI3 no 175TV3 ciao

belligerante ugo
Balbo Posted - 13 apr 2018 : 17:46:20
Citazione:
Messaggio inserito da Baldo78

Citazione:
Messaggio inserito da Balbo

dalle foto 1 sembra a posto ma la bielletta tocca sotto , sembra conto il ferro;
i tamponi non sono uguali uno è + alto dell'altro, forse li hai invertiti.
Nella foto 2 o 4 ci deve essere + spazio ( un dito )prima dell'incavo
Aspetta altre risposte , non vorrei aver detto una cavolata


Balbo



I tamponi erano di dimensioni identiche. Li ho controllati prima di montarli proprio perchè sapevo che per alcuni modelli erano previsti uno diverso dall'altro (ma non mi risulta sia così per una 125 terza s.)
Ho appena controllato sul sito del ricambista lo storico degli ordini che ho fatto ed infatti avevo ordinato quelli alti uguale
Anche quelli montati prima del restauro erano identici
Baldo


forse ti ha mandato quelli bassi, ogni tanto sbagliano

Balbo
Baldo78 Posted - 13 apr 2018 : 15:51:25
Citazione:
Messaggio inserito da Balbo

dalle foto 1 sembra a posto ma la bielletta tocca sotto , sembra conto il ferro;
i tamponi non sono uguali uno è + alto dell'altro, forse li hai invertiti.
Nella foto 2 o 4 ci deve essere + spazio ( un dito )prima dell'incavo
Aspetta altre risposte , non vorrei aver detto una cavolata


Balbo



I tamponi erano di dimensioni identiche. Li ho controllati prima di montarli proprio perchè sapevo che per alcuni modelli erano previsti uno diverso dall'altro (ma non mi risulta sia così per una 125 terza s.)
Ho appena controllato sul sito del ricambista lo storico degli ordini che ho fatto ed infatti avevo ordinato quelli alti uguale
Anche quelli montati prima del restauro erano identici
Baldo
Balbo Posted - 13 apr 2018 : 15:23:11
dalle foto 1 sembra a posto ma la bielletta tocca sotto , sembra conto il ferro;
i tamponi non sono uguali uno è + alto dell'altro, forse li hai invertiti.
Nella foto 2 o 4 ci deve essere + spazio ( un dito )prima dell'incavo
Aspetta altre risposte , non vorrei aver detto una cavolata


Balbo
Baldo78 Posted - 13 apr 2018 : 14:56:20
Ok grazie Ugo! Sei una fonte inesauribile!!
Comunque preso dal panico mi sono bruciato la pausa pranzo e sono andato in garage a scattare qualche altra foto
Al di là che come diceva Enrico devo sistemare il posizionamento della leva del freno...il resto come vi pare?
Ho cercato di fare qualche scatto cercando di stare in asse frontale e considerate che il peso del telaio è sul davanti
Grazie, ciao
Baldo


BIELLETTA_1.jpg
_ _

BIELLETTA_2.jpg
_ _

BIELLETTA_3.jpg
_ _

BIELLETTA_4.jpg
_ _
Belligerante ugo Posted - 13 apr 2018 : 13:50:53
La misura deve essere 3cm come in foto da te postata,le molle devono essere lunghe 21cm ciao

belligerante ugo
Baldo78 Posted - 13 apr 2018 : 11:43:36
Citazione:
Messaggio inserito da Balbo

Citazione:
Messaggio inserito da Baldo78

Citazione:
Messaggio inserito da wanvaiden

scusa ma ci sono le molle dentro la forcella? comunque devi abbasare la levetta comando freno e <risolvere> la posizione del mozzo



Si enrico le molle ci sono...almeno quello sono sicuiro di averle montate correttamente
Hai ragione sulla levetta...l'ho messa su senza considerare il suo posizionamento
Cosa intendi per "risolvere" la posizione del mozzo?
Ciao
Baldo


dalla foto sembra che manchi qualcosa , la bieletta è troppo fonda troppo verso l'alto
forse manca la boccola dentro ai bracci della forcella.
sicuro di averla messa ?? molle + corte ??
nel montaggio hai avuto difficoltà ??
normalmente ci vuole l'attrezzo adatto
Inoltre il guidafili guaine davanti va messo in su -- dritto.

Balbo



Cavolo avete ragione...effettivamente la bielletta sta parecchio in su...però non capisco il perchè
Il montaggio penso di averlo fatto bene...ho inserito prima la boccola 1, poi la molla 2 infine l'asta 3...e i tamponi superiori e inferiori sono sicuro che ci siano (ci sono le viti quindi li ho avvitati...sono di dimensioni uguali giusto?)
Può essere che sia così su perchè al momento il peso poggia tutto sulla ruota? (sono a lavoro e non riesco ad andare a verificare)
Altrimenti o mi manca qualcosa o non saprei proprio dove posso aver sbagliato...più o meno quanto dovrebbe essere la distanza con la forcella a riposo tra la bielletta e la forcella?
Ciao, Baldo


forcella.jpg
_ _

TAMBURO.jpg
_ _
Balbo Posted - 13 apr 2018 : 10:01:45
Citazione:
Messaggio inserito da Baldo78

Citazione:
Messaggio inserito da wanvaiden

scusa ma ci sono le molle dentro la forcella? comunque devi abbasare la levetta comando freno e <risolvere> la posizione del mozzo



Si enrico le molle ci sono...almeno quello sono sicuiro di averle montate correttamente
Hai ragione sulla levetta...l'ho messa su senza considerare il suo posizionamento
Cosa intendi per "risolvere" la posizione del mozzo?
Ciao
Baldo


dalla foto sembra che manchi qualcosa , la bieletta è troppo fonda troppo verso l'alto
forse manca la boccola dentro ai bracci della forcella.
sicuro di averla messa ?? molle + corte ??
nel montaggio hai avuto difficoltà ??
normalmente ci vuole l'attrezzo adatto
Inoltre il guidafili guaine davanti va messo in su -- dritto.

Balbo
Baldo78 Posted - 13 apr 2018 : 08:35:59
Citazione:
Messaggio inserito da wanvaiden

scusa ma ci sono le molle dentro la forcella? comunque devi abbasare la levetta comando freno e <risolvere> la posizione del mozzo



Si enrico le molle ci sono...almeno quello sono sicuiro di averle montate correttamente
Hai ragione sulla levetta...l'ho messa su senza considerare il suo posizionamento
Cosa intendi per "risolvere" la posizione del mozzo?
Ciao
Baldo
wanvaiden Posted - 12 apr 2018 : 23:43:09
scusa ma ci sono le molle dentro la forcella? comunque devi abbasare la levetta comando freno e <risolvere> la posizione del mozzo

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,17 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits