Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Lambretta 150LI problema impianto elettrico
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 21

Ignazio Campus
Utente ++


Bareggio - MI
Italy


884 Messaggi
Iscritto dal 2015

Inserito il - 16 set 2017 :  07:37:23  Mostra Profilo Rispondi Rispondi Quotando
Si va bene prosegui pure ciao.
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8414 Messaggi
Iscritto dal 2012

Inserito il - 16 set 2017 :  07:56:36  Mostra Profilo Rispondi Rispondi Quotando
Dalla foto sembra che manchi una rondella c'è ne vanno due,se guardi sul Lambretta menu RI a pag.50 tav.VIII n.5 e 6 ciao
Citazione:
Messaggio inserito da pinolaura

perche mi avanza questo spazio tra la leva accelleratore e il portapulsanti? Premetti che ho messo la boccola ma quabdo giro la manopola la stessa va fuori sede perche ce troppo spazio


_1505505885053_1.JPG
_ _



belligerante ugo
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 16 set 2017 :  20:42:56  Mostra Profilo Rispondi Rispondi Quotando
Si infatti non avevo messo una rondella. Le 2 rondelle sono diverse sai dirmi come vanno messe? quale prima e quale dopo? grazie
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8414 Messaggi
Iscritto dal 2012

Inserito il - 17 set 2017 :  08:37:45  Mostra Profilo Rispondi Rispondi Quotando
Prima quella un po curvata e poi l'altra ciao

belligerante ugo
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 17 set 2017 :  09:53:59  Mostra Profilo Rispondi Rispondi Quotando
Buongiorno. Mi dite che bulloni e dadi servono per il parafango posteriore? Grazie
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8414 Messaggi
Iscritto dal 2012

Inserito il - 17 set 2017 :  09:57:29  Mostra Profilo Rispondi Rispondi Quotando
Ci vogliono 3 bulloncini e dadi e rondelle da 5 cioè con chiave da 8 ciao

belligerante ugo
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 17 set 2017 :  13:37:43  Mostra Profilo Rispondi Rispondi Quotando
Devo collegare i cavi per le marce. Quello della prima va collegato alla parte piu vicina alla ruota?
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8414 Messaggi
Iscritto dal 2012

Inserito il - 17 set 2017 :  14:26:48  Mostra Profilo Rispondi Rispondi Quotando
Si,allego foto come vanno sistemate;1 guaina)gas;2 guaina)frizione che scendono sul lato destro;3 guaina)marce prima che poi va vicino la ruota,4 guaina)marce seconda,terza,quarta;5 guaina)freno ant. che scendono lato sinistro 6) impianto luci ciao
01_FILEminimizer.jpg
_ _

belligerante ugo
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 17 set 2017 :  18:10:16  Mostra Profilo Rispondi Rispondi Quotando
Scusa se vedi gli esplosi allegati c'#279; qualcosa che non quadra con le foto che mi hai mandato. La ruota anteriore non porta il gommino proteggi cavo mentre e posizionato vicino al carburatore non so perche!
Citazione:
Messaggio inserito da Ignazio Campus

Ciao, ecco alcune foto dei particolari che ti interessano -



tubett.jpg
_ _

soff.jpg
_ _

ruota.jpg
_ _

BIL.jpg
_ _nella prima foto noti la bussola ferma guaina freno post buon proseguimento.



_1505664194044_1.JPG
_ _

_1505664194322_2.JPG
_ _
Torna all'inizio della Pagina

Ignazio Campus
Utente ++


Bareggio - MI
Italy


884 Messaggi
Iscritto dal 2015

Inserito il - 17 set 2017 :  18:44:34  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da pinolaura

Scusa se vedi gli esplosi allegati c'#279; qualcosa che non quadra con le foto che mi hai mandato. La ruota anteriore non porta il gommino proteggi cavo mentre e posizionato vicino al carburatore non so perche!
Citazione:
Messaggio inserito da Ignazio Campus

Ciao, ecco alcune foto dei particolari che ti interessano -



tubett.jpg
_ _

soff.jpg
_ _

ruota.jpg
_ _

BIL.jpg
_ _nella prima foto noti la bussola ferma guaina freno post buon proseguimento.



_1505664194044_1.JPG
_ _

_1505664194322_2.JPG
_ _

Avevo già risposta a questa inesatezza comunque la protezione che dici tu è quella che va al freno post, il particolare n°56 ciao.
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 17 set 2017 :  20:06:37  Mostra Profilo Rispondi Rispondi Quotando
Ho messo il cavo al carburatore. Come mai quando accellero resta accellerato e non torna indietro???
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8414 Messaggi
Iscritto dal 2012

Inserito il - 18 set 2017 :  08:19:07  Mostra Profilo Rispondi Rispondi Quotando
Hai messo bene la guaina senza troppe curvature?poi dovevi ingrassare leggermente il filo e tutti gli organi dell'accelleratore e controllare la valvola gas se scorreva bene e la molla stessa della valvola controlla ciao

belligerante ugo
Torna all'inizio della Pagina

Balbo
Utente Avanzato


Cento - FE
Italy


Album fotografico

2537 Messaggi
Iscritto dal 2005

Inserito il - 18 set 2017 :  09:59:41  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da pinolaura

Ho messo il cavo al carburatore. Come mai quando accellero resta accellerato e non torna indietro???


difficile che torni indietro da sola , tra la carucola e il passaggio del filo sul supporto del manubrio ( quello in ghisa ) c'è troppa inclinazione ed a lungo andare ti rompe il filo oltre a fare un solco sulla guaina per cui devi cambiare anche quella

Balbo
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 18 set 2017 :  16:20:04  Mostra Profilo Rispondi Rispondi Quotando
Volevo capire un cosa. Stao provando la frizione ma non capisco se e normale che se sto in prima (da ferma a motore spento) tiro la frizione ma la ruota continua a restare ingranata e non gira liberamente come farebbe per esempip una macchina che se sta la marcia ingranata e pigi la frizione le ruote si liberano. E normale?
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15693 Messaggi
Iscritto dal 2003

Inserito il - 19 set 2017 :  00:12:44  Mostra Profilo Rispondi Rispondi Quotando
No, non è normale, intanto allunga il registro del filo.

Ciao.
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 19 set 2017 :  07:16:28  Mostra Profilo Rispondi Rispondi Quotando
Non e una questione di filo. Anche se porto al massimo la leva di sopra il motore fa la stessa cosa. Ma lrima di smontare il motore da sotto ci ho fatto pure un giro e andava bene.
Torna all'inizio della Pagina

Dick5
Utente ++


Venezia Lido - VE
Italy


Album fotografico

575 Messaggi
Iscritto dal 2005

Inserito il - 19 set 2017 :  08:55:53  Mostra Profilo Rispondi Rispondi Quotando
Non potrebbero essersi semplicemente "incollati" i dischi della frizione?
Prova ad inserire la 4^ a motore spento, tirare la leva della frizione con la Lambretta giù dal cavalletto e premere con decisione sulla pedivella e vedi se si sblocca.
Ciao
Torna all'inizio della Pagina

falghe
Utente Senior


Monticello Conte Otto - VI
Italy


Album fotografico

1123 Messaggi
Iscritto dal 2011

Inserito il - 19 set 2017 :  11:34:21  Mostra Profilo Rispondi Rispondi Quotando
Cosa intendi per "prima di smontare il motore da sotto"? Hai forse aperto il carter laterale? Se si, assicurati d'aver montato il nottolino sul piatto frizione, senza di quello puoi tirare finchè vuoi ma non staccherà mai

.Com
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 19 set 2017 :  13:54:17  Mostra Profilo Rispondi Rispondi Quotando
Voglio dire che lo ho solo tolto da sotto senza fre niente al motore solo pulirlo.
Torna all'inizio della Pagina

pinolaura
Utente +


Toritto - BA
Italy


208 Messaggi
Iscritto dal 2017

Inserito il - 19 set 2017 :  17:49:46  Mostra Profilo Rispondi Rispondi Quotando
Ok la frizione si e sbloccata facendo come avete detto. Grazie

Sto collegando i cavi alla morsettiera del fanale maq restano tre cavi che non so dove vanno. Un cavo che esce dal pulsante di spegnimento (celeste) il cavo bianco che esce dalla pulsantiera e un cavo nero che esce dalla morsettiera. Inoltre dove vanno i 2 fili del clacson nero e bianco?
Torna all'inizio della Pagina
Pagina: di 21 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,41 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits