Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 SX200 frizione che non stacca
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

eventurini
Utente +


Lugo - RA
Italy


404 Messaggi
Iscritto dal 2008

Inserito il - 09 ago 2018 :  08:38:06  Mostra Profilo Rispondi Rispondi Quotando
Sono di nuovo nei problemi con la frizione. Dopo aver sostituito i dischi, la molla di tenuta e il ragno, per un po' di tempo la frizione ha funzionato correttamente. Poi ha cominciato a dare problemi all'avviamento perchè in folle, pigiando il pedale, il motore non girava e non si avviava. Il problema era causato dalla frizione troppo tirata che non staccava: ho allentato il cavo e il problema sembrava risolto. Da un paio di giorni il problema si è ripresentato nonostante il cavo sia praticamente lento e la leva sul manubrio ha un gioco esagerato. Qualche volta riesco ad avviarla e tutto funziona perfettamente, ma altre volte non ci riesco e devo attendere e accendere un cero! Cosa potrebbe essere?

Ennio

hobby solo
Utente ++


La Spezia - SP
Italy


733 Messaggi
Iscritto dal 2015

Inserito il - 09 ago 2018 :  08:48:32  Mostra Profilo Rispondi Rispondi Quotando
Forse nel periodo in cui l'hai utilizzata con il cavo troppo tirato slittava con conseguente usura precoce. Comunque usi un tipo di olio corretto per il carter?

hosol
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1929 Messaggi
Iscritto dal 2005

Inserito il - 09 ago 2018 :  08:59:16  Mostra Profilo Rispondi Rispondi Quotando
Essendoci molte variabili io ripartirei da capo smontando tutto e rivedendo “l’insieme” frizione.

Ciao miki
Torna all'inizio della Pagina

eventurini
Utente +


Lugo - RA
Italy


404 Messaggi
Iscritto dal 2008

Inserito il - 09 ago 2018 :  09:06:32  Mostra Profilo Rispondi Rispondi Quotando
L'olio è il SAE 80-90 prescritto. Prima di aprire di nuovo il carter vorrei aspettare qualche indicazione per capire cosa devo aspettarmi: ho qualche dubbio che i dischi guarniti si possano essere finiti in così poco tempo!

Ennio
Torna all'inizio della Pagina

Balbo
Utente Avanzato


Cento - FE
Italy


Album fotografico

2537 Messaggi
Iscritto dal 2005

Inserito il - 09 ago 2018 :  11:11:17  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da eventurini

L'olio è il SAE 80-90 prescritto. Prima di aprire di nuovo il carter vorrei aspettare qualche indicazione per capire cosa devo aspettarmi: ho qualche dubbio che i dischi guarniti si possano essere finiti in così poco tempo!

Ennio


forse il problema sta' proprio nel tipo di olio.
Io ed un mio amico restauratore DOC abbiamo avuto lo stesso problema ;
io con lambre spinte e lui con lambre NORMALISSIME.
Usavo un olio Aktual 80- 90 che andava benissimo,
hanno cambiato la confezione ma anche il tipo di olio.
Ho dovuto prendere del D140 Sae 85-140 sempre Aktual e in altra lambra ho messo Petronas TUTELA trasmission ZC 90.
Per il momento non ho avuto + problemi.
Il mio amico ha messo il Petronas e ha risolto.
Devi solo provare ma x sicurezza ti conviene aprire -- lavare tutti i dischi con diluente e dare una lavata al carter x togliere + residui possibili dell'olio.
Poi aprendo le sorprese ci possono essere.

Balbo
Ho messo anche quello di Valla ma con la sua frizione dedicata ,
nessun prolbema.
Torna all'inizio della Pagina

eventurini
Utente +


Lugo - RA
Italy


404 Messaggi
Iscritto dal 2008

Inserito il - 09 ago 2018 :  11:51:26  Mostra Profilo Rispondi Rispondi Quotando
Grazie x il consiglio. Per evitare di aprire il carter se scarico l'olio originale e gli faccio fare qualche giro di lavaggio con olio poco viscoso (tipo il SAE 10 x le forcelle) e poi metto un olio nuovo di quelli che mi hai indicato pensi possa risolvere qualcosa?
Come capirai, riaprire il carter dopo averlo fatto una marea di volte mi scoccia un casino e poi dovrei cambiare la guarnizione che non ne può più.

Ennio
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8408 Messaggi
Iscritto dal 2012

Inserito il - 09 ago 2018 :  13:59:57  Mostra Profilo Rispondi Rispondi Quotando
Dai sintomi che hai descritto la frizione rimane attaccata oppure si è bruciata,puoi provare come hai detto con il lavaggio ma dopo il mio consiglio è di mettere un olio sintetico Castrol Sae 80w90,oppure Motul HD 80w90,Bardahll Sae 80w90o Jaso Ma/MA2 80w90 poi decidi tu cosa mettere ciao

belligerante ugo
Torna all'inizio della Pagina

eventurini
Utente +


Lugo - RA
Italy


404 Messaggi
Iscritto dal 2008

Inserito il - 09 ago 2018 :  14:54:46  Mostra Profilo Rispondi Rispondi Quotando
Grazie Balbo e Ugo per i consigli, proverò a sostituire l'olio però come è possibile che delle volte non va, come stamattina, e altre va come oggi pomeriggio. Se fosse bruciata immagino farebbe sempre lo stesso problema. Per questo ho anche pensato che sia un problema di temperatura esterna, ma allora dovrebbe fare il contrario: la mattina che è più fresco e i dischi meno dilatati dovrebbe staccare meglio mentre il pomeriggio che è più caldo, i dischi sono più dilatati e quindi più incollata. Boh.......

Ennio
Torna all'inizio della Pagina

wanvaiden
Utente Senior


Bologna - BO
Italy


Album fotografico

1465 Messaggi
Iscritto dal 2005

Inserito il - 10 ago 2018 :  00:38:19  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da eventurini

Grazie x il consiglio. Per evitare di aprire il carter se scarico l'olio originale e gli faccio fare qualche giro di lavaggio con olio poco viscoso (tipo il SAE 10 x le forcelle) e poi metto un olio nuovo di quelli che mi hai indicato pensi possa risolvere qualcosa?
Come capirai, riaprire il carter dopo averlo fatto una marea di volte mi scoccia un casino e poi dovrei cambiare la guarnizione che non ne può più.

Ennio


assolutamente no.l'olio per le forcelle è idraulico! per pulire ti conviene smontare cosi vedi anche cosa non va.....
Torna all'inizio della Pagina

alessio lambra
Utente ++


Arce - FR
Italy


552 Messaggi
Iscritto dal 2012

Inserito il - 11 ago 2018 :  06:39:03  Mostra Profilo Rispondi Rispondi Quotando
Dischi nuovi ( tanto quelli son cotti oramai ) e olio con specifica di viscosità GL3 , quelli comuni in vendita , anche di marca hanno specifiche GL5



A cattivo lavoratore ogni attrezzo da dolore
Torna all'inizio della Pagina

Gianca 950 S
Utente Senior


Reggio Emilia - RE
Italy


1255 Messaggi
Iscritto dal 2008

Inserito il - 13 ago 2018 :  07:49:48  Mostra Profilo Rispondi Rispondi Quotando
Buongiorno e buone ferie a tutti
tenete presente che tutti gli oli SAE a gradazione fissa sono per la maggior parte oli strettamente da cambio o qualcuno addirittura da differenziale quindi quasi tutti sono additivati con particelle siliconiche o peggio ancora teflonati.
Questo porta a degli anti usura eccezionali ma per quanto riguarda la frizione a bagno d'olio non devono esserci assolutamente questo tipo di additivi si rischia addirittura di non uscire dal garage. Per frizioni con dischi guarniti di materiale composito, sarebbe idoneo usare un multigrade che a questo punto non è indicato per gabbie a rulli a piccoli aghi ma se Innocenti ha fatto dischi frizione guarniti in sughero, un perché tecnico ci sarà sicuramente (tenendo presente che dischi frizione con materiali compositi, esistevano già a fine anni 50)per riassumere: dischi in sughero, SAE 80/90 non additivato si può montare tranquillamente su motori fino a 16/18 cv
Quanto scritto deriva dall'esperienza da che ci prepara lubrificanti specifici e li ha testati sui propri mezzi …..
ora vado a togliere qualche ragnatela in officina
Ciao a tutti ..

World Lambretta Club Gianca 950 S - grillo958.spaces.live/default.aspx
Torna all'inizio della Pagina
Riconoscimenti:  Scooterman MI-TA    On the road to Istanbul    Nordkap Rider   

sbruscoli
Moderatore


Montelabbate - PU
Italy


Album fotografico

3015 Messaggi
Iscritto dal 2003

Inserito il - 13 ago 2018 :  17:01:01  Mostra Profilo Rispondi Rispondi Quotando
La cosa strana è che a volte va e altre no.
Mi era capitato qualcosa del genere con un Guzzi Airone: la guaina del cavo aveva un punto dove l’elicoide che sta sotto la plastica di rivestimento era rotto. Questo provocava un comportamento simile al tuo.
Proca a mettere una guaina d’emergenza esterna e vedi come va. Oppure semplicemente prova a motore spento e marcia inserita a tirare la leva con una pinza bloccante e vedi se stacca.
Fatta questa prova escludi che sia il cavo e se non stacca dovrai aprire.

quellidellalambra
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,37 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits