Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 devio prima seria
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1919 Messaggi
Iscritto dal 2005

Inserito il - 23 mar 2012 :  06:20:48  Mostra Profilo Rispondi Rispondi Quotando
Ciao a tutti, sto terminando un 150 1 serie lambretta su cui ho mantenuto un impianto postmodifica come l'originale con batteria e alla basetta anteriore, posta dietro al fanale, mi arrivano 5 fili ripettivamente marrone,nero,grigio,verde e viola.
Per alimentare l'interruttore dello stop ho prelevato corrente dal grigio del raddrizzatore.


Ho sempre fatto da 2....1...da 2....1 ma ora che son rimasto praticamente in mutande ho acquistato da un ricambista il devio luci senza guardare tanto(da 1 serie non lo rifanno ma danno quello da 2 serie), a parte i fili corti ora che lo sto raccordando alla basetta mi accorgo che da esso escono solo 7 fili rispettivamente blu,giallo,rosso(per faro e posizione) bianco(per claxon) e poi rimangono marrone nero e viola.........dunque mi manca il grigio da collegare al grigio dell'impianto.

Ora dopo aver capito con rammarico che la corretta via da seguire era da 1...2 e non il contrario, quale modifica potrei fare per salvare..."capra e cavoli"?
Se la mia spiegazione non ha reso ho anche foto che posso inserire.

Grazie miki

grazie miki

riz
Utente Avanzato


Forlì - FC
Italy


Album fotografico

2455 Messaggi
Iscritto dal 2009

Inserito il - 23 mar 2012 :  09:24:13  Mostra Profilo Rispondi Rispondi Quotando
metti le foto, per piacere.
non perchè io ti possa aiutare, ma perchè sono nella tua identica situazione e domani inizio a rimontare :)

-------------------------
una Lambretta, ti fa vibrare (anche) l'anima!
Torna all'inizio della Pagina

cente
Utente Avanzato


Cremona - CR
Italy


Album fotografico

2920 Messaggi
Iscritto dal 2010

Inserito il - 23 mar 2012 :  09:54:24  Mostra Profilo Rispondi Rispondi Quotando
io ho in conservazione una prima serie a cui hanno aggiunto il pulsante di stop
però non ho capito la stoira 2...1 o 1...2

se metti foto magari capisco e ti aiuto, anche se è ancora smontata la mia dovrei capire cosa ti serve
ciao

Lambretta Li 125 3 serie 1A versione 1962

Lambretta Li Special 150 del 1964 - IN CONSERVAZIONE....inizio lavori 6/05/2011 fine lavori 13/09/2011
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1919 Messaggi
Iscritto dal 2005

Inserito il - 23 mar 2012 :  10:02:50  Mostra Profilo Rispondi Rispondi Quotando
Le foto le posterò nel pomeriggio. in quanto le devo "alleggerire"

La storia del 2....1 è che con 2 devi originali ne riuscivo a fare 1 ma non ne ho più.

miki
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1919 Messaggi
Iscritto dal 2005

Inserito il - 25 mar 2012 :  18:54:58  Mostra Profilo Rispondi Rispondi Quotando
Sono partito dal suo schema originale trasformandolo nella maniera disegnata per poter installare lo stop, ho preso dal grigio del raddrizzatore la corrente e sono andato all'interruttore stop e dallo stop alla lampada dietro con un rosa.

50_1_serie_-_rid.jpg
-

Ora le foto dei 2 devi a confronto da un lato l'originale e dall'altra il rifatto prima davanti e poi visti da dietro.


IMG_6705_-_rid.jpg
- -


IMG_6706_-_rid.jpg
- -


IMG_6707_-_rid.jpg
- -


IMG_6708_-_rid.jpg
- -

Come potrete notare mi manca proprio il "pipiolo con la linguetta",a cui va saldato il filo grigio che andrebbe collegato al grigio dell'impianto.

miki
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15032 Messaggi
Iscritto dal 2003

Inserito il - 25 mar 2012 :  19:14:01  Mostra Profilo Rispondi Rispondi Quotando
Cosa ti impedisce di usare il vecchio devioluci?

Ciao da Gigi.
Torna all'inizio della Pagina

cente
Utente Avanzato


Cremona - CR
Italy


Album fotografico

2920 Messaggi
Iscritto dal 2010

Inserito il - 25 mar 2012 :  19:24:34  Mostra Profilo Rispondi Rispondi Quotando
Pensavo la stessa cosa !



Citazione:
Messaggio inserito da Iso

Cosa ti impedisce di usare il vecchio devioluci?

Ciao da Gigi.



Lambretta Li 125 3 serie 1A versione 1962

Lambretta Li Special 150 del 1964 - IN CONSERVAZIONE....inizio lavori 6/05/2011 fine lavori 13/09/2011
Torna all'inizio della Pagina

metz
Utente Maestro



Ferrara - FE
Italy


Album fotografico

6962 Messaggi
Iscritto dal 2004

Inserito il - 25 mar 2012 :  19:35:31  Mostra Profilo Rispondi Rispondi Quotando
metti la copertura nuova sul vecchio
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15032 Messaggi
Iscritto dal 2003

Inserito il - 25 mar 2012 :  21:44:41  Mostra Profilo Rispondi Rispondi Quotando
Guardando le foto mi pare che sul vecchio devioluci il commutatore sia privo della sferetta a molla.
Secondo me, inoltre, la molletta del filo grigio dovrevve stare sopra al cilindretto del filo viola e non sotto.

Ciao da Gigi.
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1919 Messaggi
Iscritto dal 2005

Inserito il - 26 mar 2012 :  08:32:33  Mostra Profilo Rispondi Rispondi Quotando
Quello che mi inpedisce è che quel devio(vecchio) va montato sulla mia lambretta e quell'altro è per un amico a cui ho fatto la lambretta.

miki

PS: sarebbe stato troppo facile
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15032 Messaggi
Iscritto dal 2003

Inserito il - 26 mar 2012 :  11:09:21  Mostra Profilo Rispondi Rispondi Quotando
Allora non ti resta che modoficarlo come ti ho scritto in privato.

Ciao da Gigi.
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1919 Messaggi
Iscritto dal 2005

Inserito il - 26 mar 2012 :  18:00:16  Mostra Profilo Rispondi Rispondi Quotando
Ok, son già partito all'opera, mi son fatto il pipiolo e la linguetta ora non mi resta che fissarlo e poi vedremo.
Nel vecchio il funzionamento è corretto com'è? cioè la liguetta tocca il pipiolo del viola solo in posizione 1 altrimente non tocca nulla...corretto?

Grazie miki
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15032 Messaggi
Iscritto dal 2003

Inserito il - 26 mar 2012 :  18:12:30  Mostra Profilo Rispondi Rispondi Quotando
Si, deve cosi!

Ciao da Gigi.
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1919 Messaggi
Iscritto dal 2005

Inserito il - 27 mar 2012 :  19:32:57  Mostra Profilo Rispondi Rispondi Quotando
Risolto!! Rifatto il pipiolo, ribattuto dietro e fatta la linguetta.
poi visto che c'ero ho ricablato mettendo i fili lunghi che altrimente nella 1 serie non ci arrivano specialmente i 3 del faro.

IMG_6737_rid.jpg
- -

IMG_6740_rid.jpg
- -

IMG_6741_rid.jpg
- -

Ah..dimenticavo..funziona pure!!

ciao grazie a tutti, miki
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15032 Messaggi
Iscritto dal 2003

Inserito il - 27 mar 2012 :  19:35:07  Mostra Profilo Rispondi Rispondi Quotando
Questo mi ha superato, d'ora in poi non gli dirò più niente .... grrrrr

Ciao da Gigi.
Torna all'inizio della Pagina

nicola26
Utente ++


Marano Vicentino - VI
Italy


Album fotografico

846 Messaggi
Iscritto dal 2009

Inserito il - 28 mar 2012 :  01:02:07  Mostra Profilo Rispondi Rispondi Quotando
Iso la saldatura è fredda non ti pare, istruiscici bene...
Citazione:
Messaggio inserito da Iso

Questo mi ha superato, d'ora in poi non gli dirò più niente .... grrrrr

Ciao da Gigi.



NIK
Torna all'inizio della Pagina
Riconoscimenti:  Scooterman MI-TA   

fralor1966
Utente Senior


Verona - VR
Italy


Album fotografico

1919 Messaggi
Iscritto dal 2005

Inserito il - 28 mar 2012 :  07:17:53  Mostra Profilo Rispondi Rispondi Quotando
Non può esser fredda "me so scotà i dei"!!
Comunque è stato un lavoro da frate certosino...

ciao miki
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15032 Messaggi
Iscritto dal 2003

Inserito il - 28 mar 2012 :  08:29:38  Mostra Profilo Rispondi Rispondi Quotando
In effetti ad essere pignoli le saldature dovrebbero essere un po' più rottondeggianti rimanendo un po' di più col saldatore sulla saldatura, ma credo che siano buone anche così.

Ciao da Gigi.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,39 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2017 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits