Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Rimontaggio LI150 2° serie
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 5

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 07 feb 2018 :  14:16:45  Mostra Profilo Rispondi Rispondi Quotando
Vittoria!!!
Sono riuscito ad estrarre la chiocciola!

LI 150 IIs
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 07 feb 2018 :  15:30:50  Mostra Profilo Rispondi Rispondi Quotando
Ecco le foto!

estrazione1.jpg
_ _

estrazione2.jpg
_ _

estrazione3.jpg
_ _

risultato.jpg
_ _

La chiocciola non sembra danneggiata o deformata, anche perché e' uscita bene senza intoppi, era solo bloccata. Per quanto riguarda la saldatura è veramente brutta, ma credo che risalga alla metà degli anni 70 e allora i mezzi non erano quelli di adesso.
Pensate possa essere recuperabile in qualche modo? Non sembrano esserci crepe o altro, la saldatura(per quanto brutta) da l'idea di essere solida! Vorrei evitare l'acquisto di un nuovo carter visti i prezzi(circa 250€), cosa mi consigliate? Grazie
Ciao


LI 150 IIs
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15690 Messaggi
Iscritto dal 2003

Inserito il - 07 feb 2018 :  15:34:54  Mostra Profilo Rispondi Rispondi Quotando
Bravo!
Se ha tenuto fino adesso, terà ancora.

Ciao.
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 07 feb 2018 :  15:38:09  Mostra Profilo Rispondi Rispondi Quotando
Speriamo!!!
Grazie e ciao!

LI 150 IIs
Torna all'inizio della Pagina

Ignazio Campus
Utente ++


Bareggio - MI
Italy


884 Messaggi
Iscritto dal 2015

Inserito il - 07 feb 2018 :  18:45:13  Mostra Profilo Rispondi Rispondi Quotando
Sicuramente la saldatura è fatta in maniera grossolana, ma da l impressione di solidità come dici tu, io la terrei cosi se non ti importa la parte estetica buon lavoro ciao.
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 07 feb 2018 :  20:23:05  Mostra Profilo Rispondi Rispondi Quotando
Certo non è una saldatura TIG...!

LI 150 IIs in restauro!
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8413 Messaggi
Iscritto dal 2012

Inserito il - 07 feb 2018 :  20:23:46  Mostra Profilo Rispondi Rispondi Quotando
Sono daccordo con tutti a vederla sembra orribile ma si trova ad un punto dove è difficile che si noti puoi lasciare tranquillamente,io lo fatta fare su un motore di un amico ma ora le saldature sono migliori ciao

belligerante ugo
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 12 feb 2018 :  12:54:36  Mostra Profilo Rispondi Rispondi Quotando
Grazie a tutti!
Pulendo la chiocciola ho notato che i fori filettati per fissare il coperchio volano sono o rotti o spanati(tutti i 3 della parte tonda)

chiocciola1.jpg
_ _

chiocciola2.jpg
_ _

chiocciola3.jpg
_ _

Come posso ripararli?
Altra domanda: per estrarre il cuscinetto dalla chiocciola c'è bisogno di qualche attrezzo speciale?
Grazie e ciao

LI 150 IIs in restauro!
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8413 Messaggi
Iscritto dal 2012

Inserito il - 12 feb 2018 :  13:06:09  Mostra Profilo Rispondi Rispondi Quotando
I fori rotti si possono saldare ad alluminio,per togliere il cuscinetto devi riscaldare la chiocciola con una fiamma oppure sul fornello e vedi che esce ciao

belligerante ugo
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 13 feb 2018 :  00:32:49  Mostra Profilo Rispondi Rispondi Quotando
Ritirato il cilindro dalla rettifica!
Portato a 59 (il massimo possibile), testa spianata e adattata,
pistone gabbia e fasce nuovi Asso!!
Domani si monta!!!
Ciao

LI 150 IIs in restauro!
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 07 mar 2018 :  01:21:23  Mostra Profilo Rispondi Rispondi Quotando
Salve a tutti!
Scrivo per aggiornarvi sull'avanzamento del rimontaggio
Sono passati 20 giorni dall'ultimo post, quando sembrava che il motore fosse pronto da montare..., sembrava! Dopo la rettifica sono venuti altri problemi che mi hanno costretto a ritardare il montaggio del motore, quindi mi sono dedicato al lavoro di carrozzeria: sverniciatura, raddrizzamento lamiere, saldature e stuccature varie. Ho anche acquistato diversi ricambi, tra cui una bella marmitta 2serie fondo di magazzino, vernice rovinata e qualche ammaccatura, ma all'interno perfettamente nuova ad un ottimo prezzo! Controllando sui vari cataloghi non sembra essere una Innocenti originale, vista la differenza della flangia di attacco al carter, ma monta perfettamente, qualcuno sa di cosa si tratta? Allega foto della marmitta e delle prove carrozzeria


marmitta.jpg
_ _


carrozz.1.jpg
_ _


carrozz.2.jpg
_ _


carrozz.3.jpg
_ _

Finalmente ieri pomeriggio sono riuscito a ritirare il motore!
Elenco dei lavori fatti:
Rettifica del cilindro a 59 e spianata della testa
Sostituzione pistone, fasce e gabbia Asso
Sostituzione biella e gabbia Mazzucchelli
Sostituzione cuscinetti e paraoli
Sostituzione crociera cambio con ricambio nuovo (imbustato) originale dell'epoca
Frizione nuova
Tappi olio nuovi e logicamente tutte le guarnizioni
Praticamente un motore nuovo, e finalmente montato!


motore1.jpg
_ _


motore2.jpg
_ _


motore3.jpg
_ _

In settimana conto di accenderla, quindi vi chiedo qualche consiglio su che olio motore usare, quale olio e in che percentuale per la miscela e che accorgimenti adottare per il rodaggio.
Grazie e Ciao

LI 150 IIs in restauro!
Torna all'inizio della Pagina

perussu
Utente Avanzato ++



Sanremo - IM
Italy


4034 Messaggi
Iscritto dal 2008

Inserito il - 07 mar 2018 :  08:01:03  Mostra Profilo Rispondi Rispondi Quotando
Per il motore ho trovato del ROL Varia X/90-az, densità SAE80w90, fattore API GL/3, costo meno di 9 euro.
Per la miscela va benissimo il MOTUL 710.
Fai almeno un pieno al 5% e un'altro al 4%, senza tirare il collo al motore.
A fine rodaggio controlla e pulisci la candela.
In seguito poi puoi anche viaggiare al 3% senza problemi.

A+



***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8413 Messaggi
Iscritto dal 2012

Inserito il - 07 mar 2018 :  13:25:10  Mostra Profilo Rispondi Rispondi Quotando
Quoto in parte Andrea per miscela anche il Motul 510 va bene ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15690 Messaggi
Iscritto dal 2003

Inserito il - 07 mar 2018 :  13:53:06  Mostra Profilo Rispondi Rispondi Quotando
Coi motori originali usate tranquillamente miscela al 2%, come é prescritto.
Giá erano prudenti all`epoca e intendevano oli minerali. Oggi coi sintetici e semisintetici non abbiamo alcuna giustificazione per aumentare l'olio.
Inoltre aumentando l`olio di x punti percentuali di fatto si ha anche l'effetto di ridurre di x punti percentuali la benzina, cioé piú olio si mette piú si smagra.
Eccedere con olio non protegge dalle grippature si inquina e basta.
Se si adottano elaboarazioni attenersi le indicazioni del costruttore.
Ciao.
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 07 mar 2018 :  22:22:01  Mostra Profilo Rispondi Rispondi Quotando
Grazie a tutti!
Ciao

LI 150 IIs in restauro!
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 08 mar 2018 :  23:53:07  Mostra Profilo Rispondi Rispondi Quotando
Ho un problema con i dadi dell’asse del motore , avendolo dovuto sostituire e avendo un solo dado nuovo( i vecchi sono inservibili), non riesco a trovarne altri nelle ferramente! Che passo dovrebbero avere 1,5 o 1,25? Trovo solo dadi da 1,5
più alti di 1cm e di qualità discutibile... Consigli?
Grazie e ciao




Fabio
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8413 Messaggi
Iscritto dal 2012

Inserito il - 09 mar 2018 :  08:20:26  Mostra Profilo Rispondi Rispondi Quotando
Li puoi ordinare tramite i rivenditori il codice è questo 19010120 ciao

belligerante ugo
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 10 mar 2018 :  15:44:42  Mostra Profilo Rispondi Rispondi Quotando
Stamattina primo tentativo di avviamento del motore fallito...
La scintilla c'è e anche buona, smonto la candela ed è leggermente umida di benzina ma non bagnata, controllo il carburatore (Dell'Orto MA19BS7 smontato, ripulito e con guarnizioni nuove)
e vedo che perde benzina dappertutto! Specialmente dal foro dalla parte ingresso aria dall filtro indicato con la freccia rossa, ma anche dal coperchio del filtro della vaschetta.
freccia.jpg
_ _
Smontato il carbo noto che il collettore è praticamente asciutto, nella vaschetta del galleggiante c'è circa 1cm di benzina ma quella del filtro completamente piena.
Ho smontato completamente il carburatore e sostituito ancora le guarnizioni, puliti i getti (quello del minimo sembrava otturato) e rimontato. Secondo tentativo con lo stesso esito del primo!
Se fosse un problema di regolazioni o di carburazione il motore vista la buona scintilla dovrebbe avviarsi, magari scoppiettare o altro ma dovrebbe accendersi... invece nulla.
Da cosa potrebbe dipendere?


Fabio
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 10 mar 2018 :  16:50:56  Mostra Profilo Rispondi Rispondi Quotando
Aiuto!!!

Fabio
Torna all'inizio della Pagina

riz
Utente Avanzato


Forlì - FC
Italy


Album fotografico

2643 Messaggi
Iscritto dal 2009

Inserito il - 10 mar 2018 :  17:12:30  Mostra Profilo Rispondi Rispondi Quotando
La ghigliottina a riposo è un pochino alzata?
Lo spillo con testa in gomma è nuovo?

-------------------------
Homo Nocturno
Torna all'inizio della Pagina
Pagina: di 5 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,41 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits