Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Revisione ammortizzatore lambretta LD 150
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 2

tizipicci
Nuovo Utente


Parma - PR
Italy


14 Messaggi
Iscritto dal 2011

Inserito il - 15 feb 2012 :  09:30:08  Mostra Profilo Rispondi Rispondi Quotando
Buon giorno a tutti,
Mi chiamo Tiziano,sono nuovo nel forum,da qualche mese sto leggendo le Vs. preziose indicazioni che mi aiutano a superare le mille difficoltà del restauro di una lambretta Ld 150 del 1 semestre del 1955.
Ora sono alle prese con l'ammortizzatore posteriore che dopo averlo fatto nichelare si è rotto e mi perde l'olio.

Come si apre? vorrei revisionarlo.
Sembra che si smonti svitando l'anello dell'attacco superiore,ma non so come fare per fissare saldamente in morsa l'ammortizzatore senza farlo girare...serve una bella forza per svitare quell'anello.
Resto in attesa di Vs. indicazioni,
Grazie,
Tizipicci.

Mego
Utente Guru



Ferrara - FE
Italy


Il mio Garage

9212 Messaggi
Iscritto dal 2004

Inserito il - 15 feb 2012 :  12:10:43  Mostra Profilo Rispondi Rispondi Quotando
Ciao Tiziano e benvenuto.

Personalmente sono contro la revisione degli ammortizzatori.O meglio..se proprio non puoi farne a meno ok,ma io preferisco sostituirli con ricambi nuovi di fabbrica poichè i revisionati , molto spesso, finiscono per perdere e durare poco.

-SX 200-
Torna all'inizio della Pagina

eventurini
Utente +


Lugo - RA
Italy


407 Messaggi
Iscritto dal 2008

Inserito il - 15 feb 2012 :  18:48:04  Mostra Profilo Rispondi Rispondi Quotando
Concordo con Mego: anche io prima di decidermi a comprare un ammo nuovo l'ho smontato un paio di volte per poi trovarmi con l'olio dappertutto. Se vuoi comunque smontarlo devi comprimere la/le molle con apposito attrezzo per liberare i semianelli e lo scodellino. Sfilate le molle, blocchi in morsa provvista di ganasce in alluminio l'asta dell'ammo e sviti il controdado sotto all'occhio. Poi inserisci un perno nel foro dell'occhio e lo sviti dall'asta. A questo punto blocchi l'occhio della custodia ammo in morsa e con una chiave a compasso sviti il tappo della custodia e sfili tutto il gruppo asta con pompante. Sicuramente dovrai sostituire il paraolio e non è facile trovarlo. Se vuoi scomporre il pompante, ti consiglio di segnarti l'ordine di montaggio dei pezzi per poterli rimontare in modo corretto. Dovrai cambiare l'olio (usa un SAE 7,5). Buon lavoro, se lo fai!

Ennio
Torna all'inizio della Pagina

tizipicci
Nuovo Utente


Parma - PR
Italy


14 Messaggi
Iscritto dal 2011

Inserito il - 15 feb 2012 :  20:27:17  Mostra Profilo Rispondi Rispondi Quotando
ciao,Vi ringrazio dei consigli dati nelle vs. risposte,
L'ammortizzatore che monta questa lambretta non ha le molle...ma è uno stantuffo che serve solo a rallentare il ritorno della barra di torsione.
inserisco alcune foto per farvelo vedere,spero possiate aiutarmi.



Allegato: 2012215201217_IMG_0571.JPG




Allegato: 2012215202153_IMG_0572.JPG
Torna all'inizio della Pagina

Mego
Utente Guru



Ferrara - FE
Italy


Il mio Garage

9212 Messaggi
Iscritto dal 2004

Inserito il - 15 feb 2012 :  20:30:54  Mostra Profilo Rispondi Rispondi Quotando
I ricambisti lo hanno nuovo rifatto...non so vedi tu cosa peferisci fare.

-SX 200-
Torna all'inizio della Pagina

eventurini
Utente +


Lugo - RA
Italy


407 Messaggi
Iscritto dal 2008

Inserito il - 15 feb 2012 :  20:38:09  Mostra Profilo Rispondi Rispondi Quotando
Scusa Tiziano ma pensavo che anche l'ammortizzatore della LD fosse simile a quello della mia a molle!! Comunque segui il consiglio di Mego e sostituiscilo!

Ennio
Torna all'inizio della Pagina

gigio333
Utente Avanzato


Milazzo - ME
Italy


Il mio Garage

2418 Messaggi
Iscritto dal 2006

Inserito il - 16 feb 2012 :  00:49:43  Mostra Profilo Rispondi Rispondi Quotando
Ciao e benvenuto Tizipicci, io ho tentato di afre lo stesso, ma alla fine non ci sono ricambi per quel'ammortizzatore ed ho preferito sostituirlo con uno nuovo. Ti conviene acquistare da un ricmabista Lambretta.

Saluti Antonio
Torna all'inizio della Pagina

dindo
Utente ++


Reggello - FI
Italy


763 Messaggi
Iscritto dal 2010

Inserito il - 16 feb 2012 :  06:39:40  Mostra Profilo Rispondi Rispondi Quotando
scusa ma lo hai fatto nichelare intero?

175 tv
Torna all'inizio della Pagina

tizipicci
Nuovo Utente


Parma - PR
Italy


14 Messaggi
Iscritto dal 2011

Inserito il - 16 feb 2012 :  16:27:44  Mostra Profilo Rispondi Rispondi Quotando
Al cromatore gli avevo detto di nichelarmi solo la base,ma quando l'ho ritirato me lo aveva nichelato completamente.probabilmente l'acido di pulizia delle cromature ha rovinato i paraoli.
Scusa Gigio333, quindi sei riuscito ad aprirlo? ma come? mi interessa per curiosità....poi lo butterò.... ma almeno ci ho provato.
grazie
Torna all'inizio della Pagina

dindo
Utente ++


Reggello - FI
Italy


763 Messaggi
Iscritto dal 2010

Inserito il - 17 feb 2012 :  06:11:56  Mostra Profilo Rispondi Rispondi Quotando
anche a me piace sempre smontare certe cose che magari è molto difficile anche solo per il gusto come dici te per vedere come è stato montato probabilmente il tubo superiore è stato bloccato a pressione sulla testa dell'attacco dovresti scovare i punti in questione per smontare gli anteriori della 175 gli ho dovuti segare subito sotto il piatto dell'attacco svitato il piattello cambiato l'olio rimolato l'eccedenza del vecchio tubo ritrovato un pezzo di tubo identico e rifermato al suo posto ed è come nuovo solo i piccoli silent block non sono ancora riuscito a trovarli

175 tv
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Il mio Garage

1930 Messaggi
Iscritto dal 2005

Inserito il - 17 feb 2012 :  09:06:25  Mostra Profilo Rispondi Rispondi Quotando
Non ne ho mai smontati di lambretta ma somiglia a quello anteriore delle vespe che ho smontato e rigenerato più volte.
Si parte con togliere il cilindro metallico della parte alta allargandolo, si sviterà l'anello, si sviterà e rimarrà lo stantuffo....alla fine sono tutti fatti uguali olio abbastanza morbido un 10w olio per forcelle o idraulico e la quantità....occhiometro!!

ciao miki
Torna all'inizio della Pagina

tizipicci
Nuovo Utente


Parma - PR
Italy


14 Messaggi
Iscritto dal 2011

Inserito il - 17 feb 2012 :  19:08:24  Mostra Profilo Rispondi Rispondi Quotando
Miki, seguendo i tuoi consigli ho aperto l'ammortizzatore, che a forza di provare a forzare l'anello sono riuscito ad allargare la sede della custodia superiore,
Poi ho svitato la ghiera per estrarre lo stantuffo e l'olio. ma il corpo interno non esce pur facendo molta forza...si dovrebbe sfilare o ce un' altro sistema per estrarlo.
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Il mio Garage

1930 Messaggi
Iscritto dal 2005

Inserito il - 17 feb 2012 :  20:25:06  Mostra Profilo Rispondi Rispondi Quotando
Eh... sempre riferito alle vespe dovrebbe uscire solo lo stantuffo o stantuffo+serbatoio dell'olio credo più il 2 in riferimento all'anno di costruzione.
Poi con stantuffo+serbatoio in mano tutto se ne viene da sotto(parte inferiore) rimuovendo un tappo che deve essere davvvero forzato senza rovinare nulla.
Metti qualche foto se puoi, così si vede insieme!!

ciao miki
Torna all'inizio della Pagina

gigio333
Utente Avanzato


Milazzo - ME
Italy


Il mio Garage

2418 Messaggi
Iscritto dal 2006

Inserito il - 18 feb 2012 :  06:14:31  Mostra Profilo Rispondi Rispondi Quotando
Ciao Tizipicci, io ho aperto un post qualche anno fà proprio sull'argomento. Se non erro anche un ricambista mi ha suggerito di sostituirlo in quanto non si trovano i ricambi necessari per la rigenerazione. L'ho lasciato perdere, ma non l'ho ancora buttato per ricordo.

Saluti Antonio
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Il mio Garage

1930 Messaggi
Iscritto dal 2005

Inserito il - 18 feb 2012 :  11:07:39  Mostra Profilo Rispondi Rispondi Quotando
Assicuro che tornano nuovi e da alcuni ricambisti si trovano anche rigenerati dunque...
Alla fine in quelli che ho trovato, sempre di vespe, non c'è niente di insistituibile.

ciao miki
Torna all'inizio della Pagina

tizipicci
Nuovo Utente


Parma - PR
Italy


14 Messaggi
Iscritto dal 2011

Inserito il - 18 feb 2012 :  13:01:08  Mostra Profilo Rispondi Rispondi Quotando
Miki,ecco le foto della bestia...forse i due forellini servono per infilarci una chiave apposita.
ho provato a sfilarlo ma non si muove..dovrei essere sicuro di cosa fare per non rovinarlo

Allegato: IMG_0575.JPG
124,2 KB

Allegato: IMG_0576.JPG
150,61 KB
Torna all'inizio della Pagina

fralor1966
Utente Senior


Verona - VR
Italy


Il mio Garage

1930 Messaggi
Iscritto dal 2005

Inserito il - 24 feb 2012 :  11:39:15  Mostra Profilo Rispondi Rispondi Quotando
I due buchini?....potrebbe essere che sevano per svitare l'ulteriore tappo ma devi vedere...se il filetto continua,se i buchini sono precisi...c'è anche la chiave apposita ma con 2 cacciaspine e una pinza a scatto dovresti fare.
A me sembra che i buchini sono siano così precisi da servire a svitare...sembrano punzonature...?!?!
Bisognerebbe averlo in mano per essere più precisi..

ciao miki
Torna all'inizio della Pagina

eventurini
Utente +


Lugo - RA
Italy


407 Messaggi
Iscritto dal 2008

Inserito il - 24 feb 2012 :  13:37:08  Mostra Profilo Rispondi Rispondi Quotando
Anche secondo me i 2 fori servono per inserire le spine di una chiave a compasso e svitare il tappo che dovrebbe avere l'anello di tenuta per l'olio idraulico interno. Per esere sicuro della cosa, devi verificare che il filetto interno alla custodia che si vede in foto continui anche in corrispondenza del tappo con i 2 fori. Se non hai la chiave giusta, puoi fare come dice Miki: il tappo dovrebbe svitarsi facilmente. Magari puoi provare infilando una spina in uno dei fori e menando in senso antiorario. Se non si muove, abbandona questa strada!

Ennio
Torna all'inizio della Pagina

tizipicci
Nuovo Utente


Parma - PR
Italy


14 Messaggi
Iscritto dal 2011

Inserito il - 23 gen 2013 :  00:29:09  Mostra Profilo Rispondi Rispondi Quotando
Ciao ragazzi,
mi sembra che questo topic sia rimasto incompleto e pertanto volevo informarvi sugli sviluppi della mia revisione.
l'ammortizzatore è stato revisionato, sono riuscito ad estrarre con forza il famoso corpo interno dello stantuffo, che non usciva perchè era bloccato dalla guarnizione nera di tenuta superiore che si era incollata alle pareti del cilindro. (vedi foto precedenti).
Per quanto riguarda i due fori che sono stati da me menzionati nelle ultime nostre discussioni, sono solo fori di passaggio dell'olio e non servono assolutamente per svitare nulla.
Ho trovato anche il paraolio superiore dello stelo, da un rivenditore di cuscinetti di Parma, e ho rifatto con la fustella la guarnizione superiore di tenuta con un pezzo di gomma.

Ho smontato completamente il corpo interno con il suo stantuffo e l'ho pulito facendo attenzione a alla giusta disposizione dei componenti.
Ho riempito il tutto con olio da forcella Castrol (non mi ricordo la gradazione però ho ancora il barattolo e posso indicarvelo) ho richiuso l'ammortizzatore con il tappo superiore ribattuto il cilindro superiore al suo tappo e rifatto verniciare la parte superiore dell' ammortizzatore come in origine,e voilà l'ammortizzatore funziona benissimo. (già percorsi 1000 km senza nessuna perdita di olio).
Grazie della vs. collaborazione
Tiziano

IMG_0598.JPG


IMG_0593.JPG

Torna all'inizio della Pagina

Funky75
Utente +


Montecarlo - LU
Italy


291 Messaggi
Iscritto dal 2012

Inserito il - 23 gen 2013 :  02:42:15  Mostra Profilo Rispondi Rispondi Quotando
ciao, anche io l ho smontato, sul mio il tappo nella parte verniciata era saldato..devo prendere ancora la tenuta che è comunque molto comune..ho solo un dubbio nella sequenza perche quando ho tolto l olio sono venuti via tutti i pezzi...quel dischetto con 3 fori e uno centrale con quel pernettino, tipo un chiodino, come va montato??
Torna all'inizio della Pagina

perussu
Utente Avanzato ++



Sanremo - IM
Italy


4249 Messaggi
Iscritto dal 2008

Inserito il - 23 gen 2013 :  08:27:36  Mostra Profilo Rispondi Rispondi Quotando
Bravo Tiziano, bel lavoro!
Molto interessante questa discussione.
Facci sapere ancora la gradazione dell'olio idraulico.....




A+

__________________________________________
*L I S 125/'65* in fase di restauro conservativo....
Torna all'inizio della Pagina
Pagina: di 2 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,47 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits