Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 info luce stop lambretta special 3
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

GoldenAndrew
Junior ++


Montegrotto Terme - PD
Italy


Il mio Garage

599 Messaggi
Iscritto dal 2009

Inserito il - 06 lug 2017 :  08:38:53  Mostra Profilo Rispondi Rispondi Quotando
Salve a tutti ho un problema con le luci nel fanale posteriore non mifunzionano luce stop compresa ho sostituito la lampadina ma non e cambiato niente secondo voi cosa può essere ?

hobby solo
Junior ++


La Spezia - SP
Italy


905 Messaggi
Iscritto dal 2015

Inserito il - 06 lug 2017 :  09:41:43  Mostra Profilo Rispondi Rispondi Quotando
Controlla la massa

hosol
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


10439 Messaggi
Iscritto dal 2012

Inserito il - 06 lug 2017 :  13:47:29  Mostra Profilo Rispondi Rispondi Quotando
Controlla i contatti e per lo stop devi controllare anche l'interruttore sotto il pedale freno ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17061 Messaggi
Iscritto dal 2003

Inserito il - 06 lug 2017 :  17:45:37  Mostra Profilo Rispondi Rispondi Quotando
Non funzionano entrambe le luci, dovrebbe essere un problema comune, non specifico dello stop.
Andrea, che lavori hai fatto primas che non funzionasse?

Ciao.
Torna all'inizio della Pagina

GoldenAndrew
Junior ++


Montegrotto Terme - PD
Italy


Il mio Garage

599 Messaggi
Iscritto dal 2009

Inserito il - 06 lug 2017 :  21:53:58  Mostra Profilo Rispondi Rispondi Quotando
Ciao Luigi non ho fatto nessun lavoro l'impianto elettrico l'ho messo nuovo quando l'ho restaurata montato accensione varitronic tutto e sempre stato ok ricontrollato le masse ma e tutto a posto l'ambra parte alla prima pedalata ma le luci posteriori non funzionano
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17061 Messaggi
Iscritto dal 2003

Inserito il - 06 lug 2017 :  22:57:46  Mostra Profilo Rispondi Rispondi Quotando
Guarda le linguette sul portalampade, che non si siano indietreggiate.

Ciao.
Torna all'inizio della Pagina

GoldenAndrew
Junior ++


Montegrotto Terme - PD
Italy


Il mio Garage

599 Messaggi
Iscritto dal 2009

Inserito il - 07 lug 2017 :  21:56:13  Mostra Profilo Rispondi Rispondi Quotando
Le linguette del portalampade sono a posto stessa cosa per le masse non so più dove guardare
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17061 Messaggi
Iscritto dal 2003

Inserito il - 07 lug 2017 :  23:49:20  Mostra Profilo Rispondi Rispondi Quotando
Metti un filo volante dalla massa della lampadina al carter motore.

Ciao.
Torna all'inizio della Pagina

GoldenAndrew
Junior ++


Montegrotto Terme - PD
Italy


Il mio Garage

599 Messaggi
Iscritto dal 2009

Inserito il - 08 lug 2017 :  16:23:36  Mostra Profilo Rispondi Rispondi Quotando
Ciao Luigi problema risolto si trattava della massa come mi avevi anticipato grazie saluti
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17061 Messaggi
Iscritto dal 2003

Inserito il - 08 lug 2017 :  16:27:30  Mostra Profilo Rispondi Rispondi Quotando
Il primato va ad hobby solo.
Ma dove era interrotta la massa?

Ciao.
Torna all'inizio della Pagina

GoldenAndrew
Junior ++


Montegrotto Terme - PD
Italy


Il mio Garage

599 Messaggi
Iscritto dal 2009

Inserito il - 08 lug 2017 :  22:00:25  Mostra Profilo Rispondi Rispondi Quotando
Trattasi della massa che va alla lampadina e poi c'erano anche le linguette che non toccavano bene ed ho provveduto a piegarle affinché tocchino bene sulla lampadina saluti
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17061 Messaggi
Iscritto dal 2003

Inserito il - 08 lug 2017 :  22:40:19  Mostra Profilo Rispondi Rispondi Quotando
Grazie

Ciao.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,37 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits