Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Rimontaggio LI150 2° serie
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 5

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 09 dic 2017 :  15:45:21  Mostra Profilo Rispondi Rispondi Quotando
Ciao! Ecco il mio primo problema da sottoporvi...
Smontando la forcella ho notato che delle due bussole superiori delle molle inserite nel tubo della forcella ne manca una, e che quella rimanente non si riesce ad estrarre!
Serve forse un estrattore specifico? Vorrei sostituirle entrambe per una migliore stabilità dell'avantreno ma non so' come fare!
grazie

Gianfabio Tomassini

Ignazio Campus
Utente ++


Bareggio - MI
Italy


929 Messaggi
Iscritto dal 2015

Inserito il - 09 dic 2017 :  19:07:19  Mostra Profilo Rispondi Rispondi Quotando
Per togliere le bussole ,a volte capita che sia un po difficoltoso estrarle io uso una barra filettata lavorata in questa maniera e si riesce all.foto ciao.

barra.jpg
_ _
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8580 Messaggi
Iscritto dal 2012

Inserito il - 09 dic 2017 :  21:40:57  Mostra Profilo Rispondi Rispondi Quotando
Oppure con un'asta fatta come in foto ciao

01_FILEminimizer.jpg
_ _

belligerante ugo
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 10 dic 2017 :  10:32:15  Mostra Profilo Rispondi Rispondi Quotando
Grazie mille!

Gianfabio Tomassini
Torna all'inizio della Pagina

riz
Utente Avanzato


Forlì - FC
Italy


Album fotografico

2681 Messaggi
Iscritto dal 2009

Inserito il - 10 dic 2017 :  14:04:40  Mostra Profilo Rispondi Rispondi Quotando
Io uso lo stesso sistema di Ugo

-------------------------
Homo Nocturno
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 13 dic 2017 :  15:44:53  Mostra Profilo Rispondi Rispondi Quotando
Sto rimontando la lambretta dopo la verniciatura, dopo aver montato bauletto, presa d'aria, fanale e parafango posteriore sto cercando di cablare l'impianto elettrico.
Tra le foto della smontaggio fatto e le tavole dell'esploso c'è una grossa differenza!
Il cavo elettrico va messo a sinistra insieme al cavo del freno ant. e le altre guaine (gas, cambio e frizione) a destra? Ho lo schema di montaggio del manuale d'officina ma non è molto chiaro...
Esiste qualche foto o disegno che le indichi precisamente?
Grazie!

LI 150 IIs
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15857 Messaggi
Iscritto dal 2003

Inserito il - 13 dic 2017 :  16:31:03  Mostra Profilo Rispondi Rispondi Quotando
http://www.scooterdepoca.com/forum/topic.asp?TOPIC_ID=39150
http://www.scooterdepoca.com/forum/topic.asp?TOPIC_ID=52565
http://www.scooterdepoca.com/forum/topic.asp?TOPIC_ID=54550
In giro pe ril forum ci sono diverse discusioni con già la risposta al tua stessa domanda.
Queste sono alcune, con la funzione cerca ne puoi trovare altre.


Ciao.
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8580 Messaggi
Iscritto dal 2012

Inserito il - 13 dic 2017 :  20:50:36  Mostra Profilo Rispondi Rispondi Quotando
Consiglio monti prima impianto e guaine dopo tutto il resto,comunque guardando la Lambretta a destra va l'impianto e le due guaine delle marce e freno ant.,a sinistra l'accelleratore e frizione, allego foto ciao

belligerante ugo

01_FILEminimizer.jpg
_ _
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 13 dic 2017 :  22:17:14  Mostra Profilo Rispondi Rispondi Quotando
Risolto! Grazie tante Iso

LI 150 IIs
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 13 dic 2017 :  22:50:15  Mostra Profilo Rispondi Rispondi Quotando
Credo proprio che qualcuno ci abbia messo le mani molto prima di me,
io ce l’ho dal 1977 ma non ero mai arrivato a smontarla così a fondo...
Quando l’ ho fatto pensavo fosse come mamma Innocenti l’aveva fatta,
Allora giu’ foto per ricordarmi i passaggi, ma già da quando ho smontato
la forcella trovando soltanto una bussola superiore invece di due ho cominciato a
sospettare della sua purezza...(anche perché mi sono reso conto di aver
fatto oltre 70 mila Km con mezza forcella!)
Comunque il rimontaggio sta procedendo bene, ma visti i precedenti credo che avrò
ancora bisogno dei vostri consigli...
Grazie Iso ed Ugo. Ciao

LI 150 IIs
Torna all'inizio della Pagina

Safireg
Utente ++


Bologna - BO
Italy


Album fotografico

750 Messaggi
Iscritto dal 2016

Inserito il - 14 dic 2017 :  13:11:23  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Biancospino

Credo proprio che qualcuno ci abbia messo le mani molto prima di me,
io ce l’ho dal 1977 ma non ero mai arrivato a smontarla così a fondo...
Quando l’ ho fatto pensavo fosse come mamma Innocenti l’aveva fatta,
Allora giu’ foto per ricordarmi i passaggi, ma già da quando ho smontato
la forcella trovando soltanto una bussola superiore invece di due ho cominciato a
sospettare della sua purezza...(anche perché mi sono reso conto di aver
fatto oltre 70 mila Km con mezza forcella!)
Comunque il rimontaggio sta procedendo bene, ma visti i precedenti credo che avrò
ancora bisogno dei vostri consigli...
Grazie Iso ed Ugo. Ciao

LI 150 IIs



questo indica la qualità del mezzo

Lambretta 175 TV III serie I versione
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 16 dic 2017 :  20:16:54  Mostra Profilo Rispondi Rispondi Quotando
Ciao!
Sto rimontando il sottomanubrio e passando i cavi (elettrici e guaine), siccome ho qualche problema a trovare lo spazio per passare con il cavo elettrico ho pensato di aver sbagliato a montare la flangia, ma ricontrollando più volte credo di averla montata bene.
Allego qualche foto cosi ci capiamo meglio...
Grazie!

manubrio_1.jpg<br />_ _

manubrio_2.jpg<br />_ _

LI 150 IIs
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8580 Messaggi
Iscritto dal 2012

Inserito il - 16 dic 2017 :  20:43:27  Mostra Profilo Rispondi Rispondi Quotando
L'impianto deve passare davanti alla guaina del km ciao


belligerante ugo
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 17 dic 2017 :  00:09:01  Mostra Profilo Rispondi Rispondi Quotando
Scusa l'ora Ugo!
Il cablaggio del cavo e delle guaine secondo te è corretto?
Ed il montaggio della piastra?
Tra la guaina del km e la ruzzola del cambio non c'è troppo poco spazio?

LI 150 IIs
Torna all'inizio della Pagina

hobby solo
Utente ++


La Spezia - SP
Italy


768 Messaggi
Iscritto dal 2015

Inserito il - 17 dic 2017 :  09:51:29  Mostra Profilo Rispondi Rispondi Quotando
I passacavi non vanno bene così. Ti allego la foto della mia, originale.

manubrio.jpg
_ _

hosol
Torna all'inizio della Pagina

Wildcat
Utente ++


Forli - FC
Italy


990 Messaggi
Iscritto dal 2010

Inserito il - 17 dic 2017 :  11:42:09  Mostra Profilo Rispondi Rispondi Quotando
Esattamente, il cavo frizione non va bene così deve passare più indietro, mentre l'impianto elettrico arriva dietro alla carrucola delle marce e vi passa a lato.
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 03 gen 2018 :  00:28:11  Mostra Profilo Rispondi Rispondi Quotando
Ciao a tutti e Buon Anno!
Sono riuscito a trovare il telaio di una vecchia sella anteriore LI. E' una sella Aquila, presumo smontata all'epoca per montare un sellone, in ottimo stato e addirittura dello stesso colore della mia Lambra! Dopo averla pulita e montata ho provato a metterle una copertina di provenienza CL ma non mi sembra che calzi alla perfezione... Che non siano compatibili? Innocenti montava selle Aquila? Ho preso una sella per vespa? La copertina è un plasticone incollato su skai rigido e piatto, con cuciture improbabili e ben diversa dalle morbide e comode selle che ricordo, e costa un botto!
Seconda domanda: come si estrae (e come si rimonta) la bronzina del pedale del freno?
Grazie a tutti e ancora auguri!

LI 150 IIs
Torna all'inizio della Pagina

Ignazio Campus
Utente ++


Bareggio - MI
Italy


929 Messaggi
Iscritto dal 2015

Inserito il - 03 gen 2018 :  18:40:04  Mostra Profilo Rispondi Rispondi Quotando
La bronzina del pedale freno la puoi estrarre con un tondino di teflon,oppure anche alluminio facendo attenzione a non rovinare la sede,una volta tolta inserisci la nuova ed il gioco è fatto e semplice ciao.
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8580 Messaggi
Iscritto dal 2012

Inserito il - 04 gen 2018 :  11:18:01  Mostra Profilo Rispondi Rispondi Quotando
Caro Gianfabio prendi un tubo più largo un po della bronzina e ci poggi il pedale e come detto da Ignazio ci batti sopra,per la sella della LI2 è diversa dalla CL ciao

belligerante ugo
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 04 gen 2018 :  18:05:18  Mostra Profilo Rispondi Rispondi Quotando
Grazie Ignazio e Ugo!
Ora ci provo ma è veramente incastrata nel pedale...
Per quanto riguarda la sella, su un telaio Aquila che copertina posso metterci? Quelle reperibili dai rivenditori mi sembrano tutte uguali, probabilmente asiatiche o c'è forse bisogno di inserire una imbottitura sopra le molle?
Grazie ciao

LI 150 IIs
Torna all'inizio della Pagina

Biancospino
Utente Junior


Perugia - PG
Italy


50 Messaggi
Iscritto dal 2017

Inserito il - 10 gen 2018 :  00:25:42  Mostra Profilo Rispondi Rispondi Quotando
Estratta la bronzina! Non è stato facile, ma la necessità aguzza ...
Altro problema: i prigionieri della flangia del paraolio dell'asse post. Ce ne sono solo 3 su 4, e la sede di quello mancante è sfilettata e non regge. Non solo, ma anche gli altri prigionieri una volta estratti fanno troppa fatica a rientrare nella sede.
Ho già ordinato la serie di prigionieri nuovi di ricambio, ma il quarto ha bisogno di una nuova sede, perciò occorre trovare una soluzione! Quale?

LI 150 IIs
Torna all'inizio della Pagina
Pagina: di 5 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,4 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits