Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Scoppietta e non si Accende Lambretta 125C
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

canabola
Utente +


Piovene - VI
Italy


110 Messaggi
Iscritto dal 2017

Inserito il - 03 ago 2018 :  18:33:59  Mostra Profilo Rispondi Rispondi Quotando
Prendo la Lambretta, apro la benzina, tiro l'aria e cicchetto, la moto parte dopo 2 pedalate, faccio un giretto di un paio di km. perfettamente.

Spengo la moto la riaccendo al primo colpo dopo mezz'ora, faccio 100 m. arrivo allo stop, tira uno scoppio e si spegne.
Provo a pedalare per riaccenderla e continua a schioppettare, la spingo, continua con gli schioppi e non si accende più.

La porto in garage, controllo se fa scintilla all'apparenza è perfetta, la candela è nuova ma la cambio, il problema rimane.

Smonto il coperchio del volano e controllo la saldatura del condensatore cambiato pochi Km. fa, le puntine aprono a mm. 0.40 con l'anticipo che avevo dato, in ogni caso con anticipo e non con ritardo.
Le puntine da un controllo visivo sembrano in buone condizioni senza bruciature o segni d'usura.
Allento il dado del volano, inserisco la marcia e provo far girare il volano a mano tenendo il freno posteriore schiacciato, non sembra che il volano slitti, quindi la chiavetta dovrebbe essere ancora integra.
C'è un metodo per provare la bobina d'accensione?
Avete qualche altra conoscenza,idea o consiglio da darmi?

Belligerante ugo
Utente Guru



Paola - CS
Italy


8579 Messaggi
Iscritto dal 2012

Inserito il - 03 ago 2018 :  18:42:08  Mostra Profilo Rispondi Rispondi Quotando
Controlla il carburatore e il rubinetto benzina,per me se arriva la corrente è la benzina che non passa ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15857 Messaggi
Iscritto dal 2003

Inserito il - 03 ago 2018 :  22:17:46  Mostra Profilo Rispondi Rispondi Quotando
Anche a me paiono sintomi di problemi di corrente. Non è detto che se fa scintilla sia buona.
Io farei una misura con tester in ohm tra filo candela e massa per verificare la bontà della bobina. Quando a posto misura tra i 5mila e 10mila Ohm.
Se questo è a posto sostituirei il condensator, ho letto che è nuovo, ma non c'è da fidarsi se sono quelli della EFFE.

Ciao.
Torna all'inizio della Pagina

Raffa1975
Utente +


Cassano Magnago - VA
Italy


401 Messaggi
Iscritto dal 2017

Inserito il - 03 ago 2018 :  22:37:28  Mostra Profilo Rispondi Rispondi Quotando
Secondo me siamo alle solite stupidate.
Controlla bene i serraggi di massa e via dicendo, prova e vedi che risolvi.

CiaoRaffa1975.
Torna all'inizio della Pagina

metz
Utente Maestro



Ferrara - FE
Italy


Album fotografico

7011 Messaggi
Iscritto dal 2004

Inserito il - 04 ago 2018 :  00:45:23  Mostra Profilo Rispondi Rispondi Quotando
Potrebbe essere anche il condensatore
Torna all'inizio della Pagina

canabola
Utente +


Piovene - VI
Italy


110 Messaggi
Iscritto dal 2017

Inserito il - 04 ago 2018 :  13:59:55  Mostra Profilo Rispondi Rispondi Quotando
Ecco le letture della bobina di accensione con il tester, ho fatto le foto delle letture nelle varie posizioni:


_8_FILEminimizer.jpg


_1_FILEminimizer.jpg


_2_FILEminimizer.jpg


_3_FILEminimizer.jpg


_4_FILEminimizer.jpg


_5_FILEminimizer.jpg


_6_FILEminimizer.jpg


_7_FILEminimizer.jpg


e questa presa?

13_FILEminimizer.jpg


Ho in casa un filo AT nuovo ma non sono riuscito a levarlo dalla presa AT, è avvitato in un perno tipo cavatappi?
Per svitarlo devo procedere in maniera brutale?
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15857 Messaggi
Iscritto dal 2003

Inserito il - 04 ago 2018 :  16:04:17  Mostra Profilo Rispondi Rispondi Quotando
La posizione corretta è la 20K, è tutto a posto sulla bobina.
Il filo candela dalla misura col tester è a posto anche quello.

Visto che hai il tester che misura i condensatori controlla il tuo.
Devi scollegarlo e mettere il tester nella portata 2µ.

Ciao.
Torna all'inizio della Pagina

stefanold
Utente Senior


Musile Di Piave - VE
Italy


1422 Messaggi
Iscritto dal 2011

Inserito il - 05 ago 2018 :  08:43:05  Mostra Profilo Rispondi Rispondi Quotando
Se è il condensatore prova un Facet
Torna all'inizio della Pagina

greco
Utente ++


La Spezia - SP
Italy


Album fotografico

561 Messaggi
Iscritto dal 2008

Inserito il - 05 ago 2018 :  22:57:19  Mostra Profilo Rispondi Rispondi Quotando
La mia 125d faceva lo stesso problema ho risolto sostituendo bobina e condensatore. saluti angelo
Torna all'inizio della Pagina

alessio lambra
Utente ++


Arce - FR
Italy


565 Messaggi
Iscritto dal 2012

Inserito il - 11 ago 2018 :  06:41:35  Mostra Profilo Rispondi Rispondi Quotando
Condensatore



A cattivo lavoratore ogni attrezzo da dolore
Torna all'inizio della Pagina

canabola
Utente +


Piovene - VI
Italy


110 Messaggi
Iscritto dal 2017

Inserito il - 11 ago 2018 :  12:57:36  Mostra Profilo Rispondi Rispondi Quotando
Risolto l'arcano.
Nonostante la prova empirica che avevo fatto per testare il bloccaggio del volano il quale sembrava perfettamente bloccato, quando l'ho smontato per procedere al test ed all'eventuale sostituzione del condensatore ho trovato con sorpresa la Chiavetta spezzata.
Sostituita e come sempre la Lambretta è partita senza tante pedalate e gira perfettamente.

PS. Come diceva mio nonno, prima gli attrezzi e poi i lavori.

A me mancava l'estrattore e mi sono fatto un mucchio di congetture.

Grazie sempre comunque per i vostri preziosi consigli.
Torna all'inizio della Pagina

martin.p
Utente +


Staranzano - GO
Italy


133 Messaggi
Iscritto dal 2017

Inserito il - 09 set 2018 :  16:09:26  Mostra Profilo Rispondi Rispondi Quotando
Ciao a tutti, riguardo il danno della chiavetta riporto quanto mi ha spiegato ieri un ricambista. Mi ha detto che se uno due poli del volano sono deboli quando in moto si notano vibrazioni che provocano degli shock in termini di coppia su albero e chiavetta, che potrebbe anche spezzarsi.

Martin.p #Lambretta C 1951
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15857 Messaggi
Iscritto dal 2003

Inserito il - 09 set 2018 :  21:32:59  Mostra Profilo Rispondi Rispondi Quotando
Non prederla sul serio.

Ciao.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,37 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits